

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaTitle': 'Pelhřimovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Nová silnice vedle vesnice s hradem ožije v pátek dopoledne",
		'tag': ["silnice", "Ředitelství silnic a dálnic", "Pelhřimov", "Josef Dvořák", "Česko", "Silnice Group", "okres Pelhřimov", "Chýnov", "Obrataň", "Eia"],
		'author': 'Jiří Jíra',
			'publishedDateTime': "2020-02-21T12:34:00+01:00",
        	'modifiedDateTime': "2020-02-21T12:34:00+01:00",
			'articleID': 1464182197,
			'back': "1464182197-1209-27",
		'image': "https:\/\/g.denik.cz\/27\/81\/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Pelhřimovský deník", 'link':"pelhrimovsky.denik.cz"},
			{'name':"Pelhřimovsko", 'link':"https:\/\/pelhrimovsky.denik.cz\/zpravy_region\/"},
			{'name':"Nová silnice vedle vesnice s hradem ožije v pátek dopoledne", 'link':"https:\/\/pelhrimovsky.denik.cz\/zpravy_region\/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pelhřimovský deník",
            "item": "https:\/\/pelhrimovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Pelhřimovsko",
            "item": "https:\/\/pelhrimovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Nová silnice vedle vesnice s hradem ožije v pátek dopoledne",
            "item": "https:\/\/pelhrimovsky.denik.cz\/zpravy_region\/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nová silnice vedle vesnice s hradem ožije v pátek dopoledne - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Už v pátek 21. února před polednem vyzkoušejí první řidiči novou silnici, která odvede dopravu z přetížené obce Kámen na Pelhřimovsku.  ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Jíra">
	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html">
	<meta property="og:title" content="Nová silnice vedle vesnice s hradem ožije v pátek dopoledne">
	<meta property="og:description" content="Už v pátek 21. února před polednem vyzkoušejí první řidiči novou silnici, která odvede dopravu z přetížené obce Kámen na Pelhřimovsku.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Nová silnice vedle vesnice s hradem ožije v pátek dopoledne">
	<meta name="twitter:description" content="Už v pátek 21. února před polednem vyzkoušejí první řidiči novou silnici, která odvede dopravu z přetížené obce Kámen na Pelhřimovsku.  ">
	<meta property="og:image" content="https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Obchvat obce Kámen změní i mapy silniční sítě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta property="article:published_time" content="2020-02-21T12:34:00+01:00">
    <meta property="article:modified_time" content="2020-02-21T12:34:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582199730.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582202016.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582032873.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fzpravy_region%2Fnova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

        <li>
           
            <a href="https://pelhrimovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pelhřimov', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/pelhrimov.html">PELHŘIMOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_humpolec', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/humpolec.html">HUMPOLEC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pacov', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/pacov.html">PACOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pelhřimovsko', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="active">
Pelhřimovsko
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://pelhrimovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Krimi zprávy:</h3>
            <a href="https://pelhrimovsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
            <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Nová silnice vedle vesnice s hradem ožije v pátek dopoledne</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 12:34 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html&text=Nov%C3%A1%20silnice%20vedle%20vesnice%20s%20hradem%20o%C5%BEije%20v%20p%C3%A1tek%20dopoledne&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fzpravy_region%2Fnova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html&subject=Nov%C3%A1%20silnice%20vedle%20vesnice%20s%20hradem%20o%C5%BEije%20v%20p%C3%A1tek%20dopoledne">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Už v pátek 21. února před polednem vyzkoušejí první řidiči novou silnici, která odvede dopravu z přetížené obce Kámen na Pelhřimovsku.  </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne&amp;back=1464182197-1209-27&amp;photo=1">
        <img src="https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg" width="630" height="354" alt="Obchvat obce Kámen změní i mapy silniční sítě." title="Obchvat obce Kámen změní i mapy silniční sítě." class="multimedium-img" srcset="https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9.jpg 1x, https://g.denik.cz/27/81/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Obchvat obce Kámen změní i mapy silniční sítě.
	<span class="description-autor">
		 | 
		Foto: ŘSD ČR
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Obchvat dlouhý bezmála dva a půl kilometru byl dokončen s mírným předstihem. Díky tomu, že se povedlo na zbytek zimy zajistit pro nový úsek silnice I/19 zimní údržbu, je důležitá dopravní stavba k dispozici motoristům.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>V prvních týdnech budou muset řidiči na nové silnici dávat nohu z plynu. „Do jara potrvají dokončovací práce. Než bude úplně všechno hotové, bude rychlost na novém obchvatu omezena,“ připomněla ředitelka jihlavské regionální správy Ředitelství silnic a dálnic (ŘSD) ČR Marie Tesařová, proč se řidiči budou muset vypořádat s některými dočasně umístěnými dopravními značkami.</p>
<p>Kromě toho čeká nová silnice na protismykové zkoušky, na ty dojde rovněž až na jaře.</p>
<p>V obci, nad níž se vypíná hrad Kámen, si konečně oddychnou. Na chvíli, kdy se zbaví stále hustšího provozu v úzkém průjezdu vesnicí, čekali desetiletí. Jenom územní rozhodnutí je staré sedm let, stanovisko EIA je pak ještě o šest a půl roku starší. „Zprovoznění obchvatu je pro nás v obci jednoznačně dobrou zprávou. Dopravní zátěž byla značná, aut a s nimi zplodin přibývalo, to teď končí,“ řekl starosta Kamene Josef Dvořák.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pelhrimovsky.denik.cz/ctenar-reporter/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-20200221.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-150-3x2.jpg" width="150" height="100" alt="Z mezinárodní soutěže v Itálii." title="Z mezinárodní soutěže v Itálii." srcset="https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-150-3x2.jpg 1x, https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V mezinárodní výtvarné soutěži Piccoli Artisti byli úspěšní školáci</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V obci už plánují výsadbu zeleně na návsi i lipovou alej v místech zrušené silnice.</p>
<p>Naopak negativních důsledků pro turistický ruch, který je samozřejmě v první řadě spojený s hradem, se starosta nebojí. „Odhaduji, že to bude mít na návštěvnost hradu zanedbatelný dopad,“ poznamenal Josef Dvořák.</p>
<p>Práce na obchvatu začaly v březnu 2018. „Zhotoviteli přálo počasí, i proto uvádíme stavbu do provozu s mírným předstihem,“ poznamenala Marie Tesařová.</p>
<p>Obchvat byl nakonec výrazně levnější, než s čím počítal rozpočet před vyhlášením tendru na zhotovitele. Stavba přijde nakonec stát na 155 milionů, což je o pětapadesát a půl milionu méně, než s čím počítal ve své kalkulaci investor.</p>
<p>To ovšem nemusí být úplně dobrá zpráva. „Zhotovitel postavil silnici za náklady. Otázkou zůstává, jaká bude kvalita prací. To ukáží až nacházející týdny a měsíce,“ poukázala na rizika na první pohled příznivé ceny ředitelka regionální správy ŘSD. Silnici postavila Společnost Kámen, kterou vytvořily Silnice Group a Váhostav – SK.</p>
<p>Nový obchvat cestování po silnici I/19 mezi Pelhřimovem a jihočeským Táborem zase o něco zrychlí. Na Pelhřimovsku zůstanou na této silnici první třídy ještě tři vesnice, jimiž hlavní tah prochází.</p>
<p>Nejdál je příprava stavby obchvatu Starého Pelhřimova, tam by se podle současného harmonogramu ŘSD mohlo začít stavět v roce 2023. Kdy se doprava vyhne Čížkovu nebo Obratani, zůstává značně nejisté, z minulosti jsou k dispozici zatím jen prvotní studie.</p>
<p>Před startem je tak v tuto chvíli stavba obchvatu kolem jihočeského Chýnova, kde zůstane průjezd nejsložitější v celém úseku silnice I/19 mezi Pelhřimovem a Táborem.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/jiri-jira-2200.html">Jiří Jíra</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:34</span>
    <a href="/diskuse/nova/FWf9J.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html&text=Nov%C3%A1%20silnice%20vedle%20vesnice%20s%20hradem%20o%C5%BEije%20v%20p%C3%A1tek%20dopoledne&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fzpravy_region%2Fnova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html&subject=Nov%C3%A1%20silnice%20vedle%20vesnice%20s%20hradem%20o%C5%BEije%20v%20p%C3%A1tek%20dopoledne">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: silnice" href="/tagy/silnice-227.html">silnice, </a></li>
                    <li><a title="Štítek: Ředitelství silnic a dálnic" href="/tagy/reditelstvi-silnic-a-dalnic-247.html">Ředitelství silnic a dálnic, </a></li>
                    <li><a title="Štítek: Pelhřimov" href="/tagy/pelhrimov-361.html">Pelhřimov, </a></li>
                    <li><a title="Štítek: Josef Dvořák" href="/tagy/josef-dvorak-4904.html">Josef Dvořák, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Silnice Group" href="/tagy/silnice-group-46869.html">Silnice Group, </a></li>
                    <li><a title="Štítek: okres Pelhřimov" href="/tagy/okres-pelhrimov-2470.html">okres Pelhřimov, </a></li>
                    <li><a title="Štítek: Chýnov" href="/tagy/chynov-5022.html">Chýnov, </a></li>
                    <li><a title="Štítek: Obrataň" href="/tagy/obratan-16818.html">Obrataň, </a></li>
                    <li><a title="Štítek: Eia" href="/tagy/eia-77453.html">Eia</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1198774350,1655893009,286284442,1260709885,1431920111,812154116,1625612370,3184768906,1508159148"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-20200221.html"  title="číst článek: Pod hradem se začalo jezdit po novém obchvatu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-210-3x2.jpg" width="210" height="140" alt="Stavba byla slavnostně otevřena v pátek 21. února v deset hodin dopoledne." title="Stavba byla slavnostně otevřena v pátek 21. února v deset hodin dopoledne." srcset="https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-210-3x2.jpg 1x, https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-20200221.html"      
>
            <h3 class="box-article-title fs20">Pod hradem se začalo jezdit po novém obchvatu</h3>
            <h4 class="box-article-perex fs16">Dva druhy radosti rozdává od pátku 21. února nově otevřený obchvat obce Kámen, který se stal…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/odvolaneho-reditel-psychiatrie-podporily-v-havlickove-brode-stovky-lidi-20200221.html"  title="číst článek: Odvolaného ředitele psychiatrie podpořily v Havlíčkově Brodě stovky lidí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/69/odvolaneho-reditel-psychiatrie-podporily-v-h-brode-stovky-lidi_denik-210-3x2.jpg" width="210" height="140" alt="Ministr zdravotnictví Adam Vojtěch navštívil 21. února 2020 Psychiatrickou nemocnici Havlíčkův Brod, jejíhož ředitele Jaromíra Maška 14. února 2020 odvolal. Na snímku jsou zaměstnanci nemocnice vyjadřující podporu odvolanému řediteli." title="Ministr zdravotnictví Adam Vojtěch navštívil 21. února 2020 Psychiatrickou nemocnici Havlíčkův Brod, jejíhož ředitele Jaromíra Maška 14. února 2020 odvolal. Na snímku jsou zaměstnanci nemocnice vyjadřující podporu odvolanému řediteli." srcset="https://g.denik.cz/33/69/odvolaneho-reditel-psychiatrie-podporily-v-h-brode-stovky-lidi_denik-210-3x2.jpg 1x, https://g.denik.cz/33/69/odvolaneho-reditel-psychiatrie-podporily-v-h-brode-stovky-lidi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/odvolaneho-reditel-psychiatrie-podporily-v-havlickove-brode-stovky-lidi-20200221.html"      
>
            <h3 class="box-article-title fs20">Odvolaného ředitele psychiatrie podpořily v Havlíčkově Brodě stovky lidí</h3>
            <h4 class="box-article-perex fs16">Ministra zdravotnictví Adama Vojtěcha (za ANO) v pátek v Psychiatrické nemocnici Havlíčkův Brod…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-o-diesel-81kw-14822999.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14822999_1/1559718106" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-o-diesel-81kw-14822999.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2.O diesel, 81kW</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-5tdi-4x4-serviska-49390896.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390896_1/1576582216" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-5tdi-4x4-serviska-49390896.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Nissan Navara</h3>
	                   	<div>2,5TDI 4x4 Serviska</div>
	                	<div class="service-box-strong">209 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-4x4-3-0-tdi-50537004.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/50537004_1/1539084288" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-4x4-3-0-tdi-50537004.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q7</h3>
	                   	<div>4x4 3.0 TDI</div>
	                	<div class="service-box-strong">356 950 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pelhrimovsku-dostane-financni-dar-20200219.html"  title="číst článek: Výzva pro čtenáře: Hlasujte, kdo na Pelhřimovsku dostane finanční dar" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-210-3x2.jpg" width="210" height="140" alt="Domov pro Seniory, Onšov." title="Domov pro Seniory, Onšov." srcset="https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-210-3x2.jpg 1x, https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pelhrimovsku-dostane-financni-dar-20200219.html"      
>
            <h3 class="box-article-title fs20">Výzva pro čtenáře: Hlasujte, kdo na Pelhřimovsku dostane finanční dar</h3>
            <h4 class="box-article-perex fs16">V listopadu loňského roku se redakce Deníku dohodla se zástupci dm drogerie markt a společně jsme…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-45431421-wb7bk6.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">94 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48117879-w19p1n.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Skladník</h3>
				       	<div>Pomocní skladníci Skladník. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48109147-wy7zp4.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci výrobků a zařízení Manipulační…</div>
				       	<div class="service-box-strong">20 250 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/prijimaci-zkousky-test-matematika.html"  title="číst článek: Vyzkoušejte si přijímačky na střední školy. Nabízíme druhý test z matematiky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e4/prijimaci-zkousky-zaci-704245198_denik-210-3x2.jpg" width="210" height="140" alt="Přijímací zkoušky." title="Přijímací zkoušky." srcset="https://g.denik.cz/1/e4/prijimaci-zkousky-zaci-704245198_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e4/prijimaci-zkousky-zaci-704245198_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prijimaci-zkousky-na-stredni-skolu-ilustracni-galerie.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy-z-ceska/prijimaci-zkousky-test-matematika.html"      
>
            <h3 class="box-article-title fs20">Vyzkoušejte si přijímačky na střední školy. Nabízíme druhý test z matematiky</h3>
            <h4 class="box-article-perex fs16">/TEST UVNITŘ/ Jednotné přijímací zkoušky na maturitní obory jsou za dveřmi. Deník vám po čtyři…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/utrhni-si-usmev-vybizel-vzkaz-na-lavicce-20200220.html"  title="číst článek: Utrhni si úsměv, vybízel vzkaz na lavičce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/c9/utrhni-si-usmev-vybizel-vzkaz-na-lavicce_denik-210-3x2.jpg" width="210" height="140" alt="Vezmi si úsměv a někomu ho dej." title="Vezmi si úsměv a někomu ho dej." srcset="https://g.denik.cz/27/c9/utrhni-si-usmev-vybizel-vzkaz-na-lavicce_denik-210-3x2.jpg 1x, https://g.denik.cz/27/c9/utrhni-si-usmev-vybizel-vzkaz-na-lavicce_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/utrhni-si-usmev-vybizel-vzkaz-na-lavicce-20200220.html"      
>
            <h3 class="box-article-title fs20">Utrhni si úsměv, vybízel vzkaz na lavičce</h3>
            <h4 class="box-article-perex fs16">Milá maličkost se objevila v minulých dnech v centru Pelhřimova.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-humpolec-na-skalce-3905381#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5e4a60297ee224.51347824.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-humpolec-na-skalce-3905381#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Humpolec, Na Skalce">Humpolec, Na Skalce</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-olesna-3904160#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e44793c671b31.37141550.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-olesna-3904160#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Olešná">Olešná</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">5 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-humpolec-luzicka-3903313#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e4db403b13cf1.21911078.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-humpolec-luzicka-3903313#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Humpolec, Lužická">Humpolec, Lužická</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-20200221.html"  title="číst článek: V mezinárodní výtvarné soutěži Piccoli Artisti byli úspěšní školáci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-210-3x2.jpg" width="210" height="140" alt="Z mezinárodní soutěže v Itálii." title="Z mezinárodní soutěže v Itálii." srcset="https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/e9/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-z-lukavce-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-20200221.html"      
>
            <h3 class="box-article-title fs20">V mezinárodní výtvarné soutěži Piccoli Artisti byli úspěšní školáci</h3>
            <h4 class="box-article-perex fs16">Už třiapadesát let se této soutěže účastní děti nejen z několika zemí Evropy, ale i ze střední…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-muzeu-si-usili-vlastni-sesit-20200220.html"  title="číst článek: V pelhřimovském muzeu si ušili vlastní sešit" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/f6/v-muzeu-si-usili-vlastni-sesit-03_denik-210-3x2.jpg" width="210" height="140" alt="Workshop o tom, jak vzniká knižní vazba." title="Workshop o tom, jak vzniká knižní vazba." srcset="https://g.denik.cz/27/f6/v-muzeu-si-usili-vlastni-sesit-03_denik-210-3x2.jpg 1x, https://g.denik.cz/27/f6/v-muzeu-si-usili-vlastni-sesit-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/v-pelhrimovskem-muzeu-si-usili-vlastni-sesit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/v-muzeu-si-usili-vlastni-sesit-20200220.html"      
>
            <h3 class="box-article-title fs20">V pelhřimovském muzeu si ušili vlastní sešit</h3>
            <h4 class="box-article-perex fs16">V čem spočívá řemeslo knihvazačů, na vlastní kůži zjistili ti, kteří v úterý odpoledne zavítali…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/pred-jizdou-se-ridic-posilnil-alkoholem-nadychal-temer-dve-promile-20200219.html"  title="číst článek: Před jízdou se řidič posilnil alkoholem. Nadýchal téměř dvě promile" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/3b/alhohol-policie-kontrola-cb190312-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/3b/alhohol-policie-kontrola-cb190312-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/3b/alhohol-policie-kontrola-cb190312-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/pred-jizdou-se-ridic-posilnil-alkoholem-nadychal-temer-dve-promile-20200219.html"      
>
            <h3 class="box-article-title fs20">Před jízdou se řidič posilnil alkoholem. Nadýchal téměř dvě promile</h3>
            <h4 class="box-article-perex fs16">Trest odnětí svobody až na jeden rok a zákaz činnosti spočívající v řízení motorových vozidel…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-cokoladova-hodina-prilakala-male-i-velke-do-sidla-hodiny-h-20200219.html"  title="číst článek: OBRAZEM: Čokoládová hodina přilákala malé i velké do sídla Hodiny H" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/3b/cokoladova-hodina-prilakala-male-i-velke-05_denik-210-3x2.jpg" width="210" height="140" alt="Čokoládová hodina v Pelhřimově" title="Čokoládová hodina v Pelhřimově" srcset="https://g.denik.cz/27/3b/cokoladova-hodina-prilakala-male-i-velke-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/3b/cokoladova-hodina-prilakala-male-i-velke-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/cokoladova-hodina-v-pelhrimove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/obrazem-cokoladova-hodina-prilakala-male-i-velke-do-sidla-hodiny-h-20200219.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Čokoládová hodina přilákala malé i velké do sídla Hodiny H</h3>
            <h4 class="box-article-perex fs16">Další ročník Čokoládové hodiny, která se uskutečnila v sobotu 15. února v sídle pelhřimovské…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-20200221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-120-3x2.jpg" width="120" height="80" alt="Stavba byla slavnostně otevřena v pátek 21. února v deset hodin dopoledne." title="Stavba byla slavnostně otevřena v pátek 21. února v deset hodin dopoledne." srcset="https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-120-3x2.jpg 1x, https://g.denik.cz/27/c4/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pelhřimovsko"     
>
        
        Pelhřimovsko
    </a>

        </div>
        <a href="/zpravy_region/pod-hradem-se-zacalo-jezdit-po-novem-obchvatu-20200221.html" tabindex="-1" title="číst článek: Pod hradem se začalo jezdit po novém obchvatu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pod hradem se začalo jezdit po novém obchvatu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/uklid-pelhrimova-zkomplikuje-parkovani-20200221.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/05/cisti-ulice-krajskeho-mestasdf-03_denik-120-3x2.jpg" width="120" height="80" alt="Úklid v Pelhřimově, iIlustrační foto" title="Úklid v Pelhřimově, iIlustrační foto" srcset="https://g.denik.cz/27/05/cisti-ulice-krajskeho-mestasdf-03_denik-120-3x2.jpg 1x, https://g.denik.cz/27/05/cisti-ulice-krajskeho-mestasdf-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pelhřimovsko"     
>
        
        Pelhřimovsko
    </a>

        </div>
        <a href="/zpravy_region/uklid-pelhrimova-zkomplikuje-parkovani-20200221.html" tabindex="-1" title="číst článek: Úklid Pelhřimova zkomplikuje parkování" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úklid Pelhřimova zkomplikuje parkování</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pelhrimovsku-dostane-financni-dar-20200219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-120-3x2.jpg" width="120" height="80" alt="Domov pro Seniory, Onšov." title="Domov pro Seniory, Onšov." srcset="https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-120-3x2.jpg 1x, https://g.denik.cz/27/2e/domov-pro-seniory-onsov-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Pelhřimovsko"     
>
        
        Pelhřimovsko
    </a>

        </div>
        <a href="/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-pelhrimovsku-dostane-financni-dar-20200219.html" tabindex="-1" title="číst článek: Výzva pro čtenáře: Hlasujte, kdo na Pelhřimovsku dostane finanční dar" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výzva pro čtenáře: Hlasujte, kdo na Pelhřimovsku dostane finanční dar</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-mezinarodni-vytvarne-soutezi-piccoli-artisti-byli-uspesni-skolaci-20200221.html" tabindex="-1" title="číst článek: V mezinárodní výtvarné soutěži Piccoli Artisti byli úspěšní školáci">
			        <h3 class="ugc-promo__article-title">V mezinárodní výtvarné soutěži Piccoli Artisti byli úspěšní školáci</h3>
			    </a>
				<a href="/ctenar-reporter/zabavna-snehova-kalamita-z-muzea-rekordu-v-pelhrimove-20200213.html" tabindex="-1" title="číst článek: Zábavná sněhová kalamita z Muzea rekordů v Pelhřimově">
			        <h3 class="ugc-promo__article-title">Zábavná sněhová kalamita z Muzea rekordů v Pelhřimově</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460293653"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nekteri-lide-si-stale-nevyzvedli-penize-ze-zruseneho-penzijniho-pilire-nejste-mezi-nimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/259c2d9bd35544c8c29f5cfc6ec65626.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nekteri-lide-si-stale-nevyzvedli-penize-ze-zruseneho-penzijniho-pilire-nejste-mezi-nimi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé si nevybrali z II. pilíře skoro 19 milionů! Takhle se žádá, radí úřad" target="_blank">
                <h3 class="box-article-title fs16">Lidé si nevybrali z II. pilíře skoro 19 milionů! Takhle se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/utok-v-pelhrimovske-nemocnici-senior-nozem-pobodal-pacienta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cc9531bd27e06628bc4b296f79b2df58.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/utok-v-pelhrimovske-nemocnici-senior-nozem-pobodal-pacienta.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Útok v pelhřimovské nemocnici! Senior nožem pobodal pacienta" target="_blank">
                <h3 class="box-article-title fs16">Útok v pelhřimovské nemocnici! Senior nožem pobodal pacienta</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/masterchef-tajemstvi-premka-forejta.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2.jpg" width="120" height="80" alt="Masterchef Přemek Forejt" title="Masterchef Přemek Forejt" srcset="https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2.jpg 1x, https://g.denik.cz/56/49/masterchef2020-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/masterchef-tajemstvi-premka-forejta.html" tabindex="-1" title="číst článek: Tajemství porotce Masterchefa Přemka Forejta: Co zažil na vlastní kůži?"      target="_blank"
>
            <h3 class="box-article-title fs16">Tajemství porotce Masterchefa Přemka Forejta: Co zažil na vlastní kůži?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/richard-krajco-karel-gott-pisen.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2.jpg" width="120" height="80" alt="Gott, Krajčo" title="Gott, Krajčo" srcset="https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/70/untitled-collage-11-d200210efrfm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/richard-krajco-karel-gott-pisen.html" tabindex="-1" title="číst článek: Takhle se špičkovali: Krajčo prozradil, jaké mu Gott dělal naschvály"      target="_blank"
>
            <h3 class="box-article-title fs16">Takhle se špičkovali: Krajčo prozradil, jaké mu Gott dělal naschvály</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/vse-co-byste-meli-vedet-o-parfemech-aneb-jak-si-vybrat-svou-vuni-20200220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/shutterstock-458275807_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/vse-co-byste-meli-vedet-o-parfemech-aneb-jak-si-vybrat-svou-vuni-20200220.html" tabindex="-1" title="číst článek: Vše, co byste měli vědět o parfémech aneb Jak si vybrat svou vůni"      target="_blank"
>
            <h3 class="box-article-title fs16">Vše, co byste měli vědět o parfémech aneb Jak si vybrat svou vůni</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/herec-jiri-stepnicka-30000220.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Štěpnička" title="Jiří Štěpnička" srcset="https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/stepnickaprofimedia_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/herec-jiri-stepnicka-30000220.html" tabindex="-1" title="číst článek: Jiří Štěpnička:V dětství zažil kvůli matce peklo. Nyní si užívá rodinného života"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Štěpnička:V dětství zažil kvůli matce peklo. Nyní si užívá rodinného života</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/2/4/3/1564243-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.01. - 29.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/4/4/3/1616443-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/3/6/3/1/1623631-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">19.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/3/9/1616239-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/3/3/9/5/1613395-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48109147-wy7zp4.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 250 Kč">
				       	Výroba Montážní dělník, 20 250 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-48010299-w61t9a.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 26 000 Kč">
				       	Výroba Mistr ve výrobě, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48111101-w84qsq.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 30 000 Kč">
				       	Výroba Obsluha strojů, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48263591-wzbe4y.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 000 Kč">
				       	Výroba Montážní dělník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48263991-wpceyu.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 100 Kč">
				       	Výroba Montážní dělník, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-48278037-wzqew9.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Zámečníci strojů, 25 000 Kč">
				       	Výroba Zámečníci strojů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-46930373-wt9bdm.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 24 000 Kč">
				       	Gastronomie Kuchař/pizzař, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48104007-w9zuac.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 16 100 Kč">
				       	Stavebnictví Stavební dělník, 16 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-125k-Kombi-15726952908619737.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb servisní knížka, koupeno v D">
			          	Škoda Superb servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TDI-Klim-Kombi-156530744156818682.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v D">
			          	Škoda Fabia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-103k-Kombi-156513470997920323.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-6TDI-Acti-Sedan-Limuzina-1573569983461958.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb koupeno v A">
			          	Škoda Superb koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-4x4-Kombi-154120615469046532.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ">
			          	Škoda Octavia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9TDI-4x4-Kombi-155727270068426730.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia koupeno v D">
			          	Škoda Octavia koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-Hatchback-15822812446932755.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa ">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vivaro/Vivaro-2-0-CDTi-Van-Minibus-15822812190802634.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vivaro ">
			          	Opel Vivaro 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-4x4-3-0-tdi-50537004.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 4x4 3.0 TDI">
			          	Audi Q7 4x4 3.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-double-cab/terenni/nafta/nissan-double-cab-2-5tdi-aut-klima-49390931.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Double Cab 2,5TDI Aut.klima">
			          	Nissan Double Cab 2,5TDI Aut.klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/terenni/nafta/suzuki-sx4-s-cross-1-6-ddis-automat-49390939.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki SX4 S-Cross 1,6 DDIS Automat">
			          	Suzuki SX4 S-Cross 1,6 DDIS Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6tdci-85kw-servisni-kniha-49390803.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1,6TDCI 85kW Servisní kniha">
			          	Ford Focus 1,6TDCI 85kW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-103kw-servisni-kniha-49390862.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0TDI 103kW Servisní kniha">
			          	Škoda Superb 2,0TDI 103kW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-118kw-servisni-kniha-49390858.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha">
			          	Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3jlx-4x4-klima-49390945.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3JLX  4x4 Klima">
			          	Suzuki Jimny 1,3JLX  4x4 Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-ambiente-49390948.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI Ambiente">
			          	Škoda Octavia 1,6TDI Ambiente
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-humpolec-luzicka-3903313#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Lužická Prodej bytu 3+1">
			          	Humpolec, Lužická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-humpolec-masarykova-3903275#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Masarykova Pronájem domu">
			          	Humpolec, Masarykova Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-cerekev-3902962#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nová Cerekev Prodej domu">
			          	Nová Cerekev Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zirovnice-nadrazni-3902571#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žirovnice, Nádražní Prodej domu">
			          	Žirovnice, Nádražní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vesela-3902570#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Veselá Prodej domu">
			          	Veselá Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cervena-recice-3900108#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Červená Řečice Prodej domu">
			          	Červená Řečice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3898026#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Lužická 1328 Prodej bytu 4+1">
			          	Humpolec, Lužická 1328 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cernovice-svatavska-3897038#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černovice, Svatavská Prodej domu">
			          	Černovice, Svatavská Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pelhrimovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pelhrimovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html -->
<!-- https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html -->
<script>
	if("https:\/\/pelhrimovsky.denik.cz\/zpravy_region\/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html" != window.location.href && "pelhrimovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pelhrimovsky.denik.cz/zpravy_region/nova-silnice-vedle-vesnice-s-hradem-ozije-v-patek-dopoledne-20200222.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582208956.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582205713.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582199730.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582205713.js"></script>


</body>
</html>
