<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení",
		'tag': ["Velký Rybník", "Škoda Auto", "okres Pelhřimov"],
		'autor': 'Denisa Šimanová',
			'publishedDateTime': "2020-01-19T13:47:00+01:00",
        	'modifiedDateTime': "2020-01-19T13:47:00+01:00",
			'articleID': 3030155137,
			'back': "3030155137-5927-27",
		'topics': [],
		'breadcrumb': [
			{'name':"Pelhřimovský deník", 'link':"pelhrimovsky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/pelhrimovsky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení", 'link':"https:\/\/pelhrimovsky.denik.cz\/zlociny-a-soudy\/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html',
		'safety': [0],
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html",
            "name": "www.denik.cz",
            "headline": "Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení",
            "description": "Zákaz řízení motorových vozidel a trest odnětí svobody až na jeden rok hrozí šestačtyřicetileté ženě z Pelhřimovska, která řídila v pátek kolem půl jedné ráno u obce Velký Rybník osobní automobil Škoda pod vlivem alkoholu.",
            "articleBody": 
                    "„Naměřená hodnota činila 1,49 promile alkoholu. Výsledky opakovaných měření byly 1,53 a 1,65 promile,“ řekla policejní mluvčí Stanislava Miláčková výsledky dechové zkoušky. "
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"
                ,"width": 711,
                "height": 533
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-01-19T13:47:00+01:00",
            "dateModified": "2020-01-19T13:50:59+01:00",
            "datePublished": "2020-01-19T13:47:00+01:00",
            "keywords": "",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Denisa Šimanová"
            },
            "editor": {
                "@type": "Person",
                "name": "Denisa Šimanová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg"
                    }
            }

        }

    </script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pelhřimovský deník",
            "item": "https:\/\/pelhrimovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zločiny a soudy",
            "item": "https:\/\/pelhrimovsky.denik.cz\/zlociny-a-soudy\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení",
            "item": "https:\/\/pelhrimovsky.denik.cz\/zlociny-a-soudy\/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zákaz řízení motorových vozidel a trest odnětí svobody až na jeden rok hrozí šestačtyřicetileté ženě z Pelhřimovska, která řídila v pátek kolem půl jedné…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Denisa Šimanová">
	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html">
	<meta property="og:title" content="Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení">
	<meta property="og:description" content="Zákaz řízení motorových vozidel a trest odnětí svobody až na jeden rok hrozí šestačtyřicetileté ženě z Pelhřimovska, která řídila v pátek kolem půl jedné ráno u obce Velký Rybník osobní automobil Škoda pod vlivem alkoholu.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení">
	<meta name="twitter:description" content="Zákaz řízení motorových vozidel a trest odnětí svobody až na jeden rok hrozí šestačtyřicetileté ženě z Pelhřimovska, která řídila v pátek kolem půl jedné ráno u obce Velký Rybník osobní automobil Škoda pod vlivem alkoholu.">
	<meta property="og:image" content="https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-19T13:47:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579264218.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579082681.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fzlociny-a-soudy%2Fopila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

        <li>
           
            <a href="https://pelhrimovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pelhrimovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pelhrimovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Krimi zprávy:</h3>
            <a href="https://pelhrimovsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
            <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Opilá řidička u Velkého Rybníku nadýchala 1,5 promile. Hrozí jí až rok vězení</h1>
        <div class="article-info">
                <div class="article-date">dnes 13:47 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html&text=Opil%C3%A1%20%C5%99idi%C4%8Dka%20u%20Velk%C3%A9ho%20Rybn%C3%ADku%20nad%C3%BDchala%201%2C5%20promile.%20Hroz%C3%AD%20j%C3%AD%20a%C5%BE%20rok%20v%C4%9Bzen%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fzlociny-a-soudy%2Fopila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html&subject=Opil%C3%A1%20%C5%99idi%C4%8Dka%20u%20Velk%C3%A9ho%20Rybn%C3%ADku%20nad%C3%BDchala%201%2C5%20promile.%20Hroz%C3%AD%20j%C3%AD%20a%C5%BE%20rok%20v%C4%9Bzen%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Zákaz řízení motorových vozidel a trest odnětí svobody až na jeden rok hrozí šestačtyřicetileté ženě z Pelhřimovska, která řídila v pátek kolem půl jedné ráno u obce Velký Rybník osobní automobil Škoda pod vlivem alkoholu.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980&amp;s=20&amp;back=3030155137-5927-27&amp;photo=1">
        <img src="https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9.jpg 1x, https://g.denik.cz/20/89/1428471-lednice-policie-ola-dopravn-hl-dka-drogy-alkohol-zkou-ka-idi-galerie-980_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Naměřená hodnota činila 1,49 promile alkoholu. Výsledky opakovaných měření byly 1,53 a 1,65 promile,“ řekla policejní mluvčí Stanislava Miláčková výsledky dechové zkoušky.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pelhrimovsky.denik.cz/zpravy_region/nejvyssi-vyznamenani-za-celozivotni-praci-jirsa-ziskal-titul-zaslouzily-hasic-20200119.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nejvyšší vyznamenání za celoživotní práci. Jirsa získal titul Zasloužilý hasič</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/denisa-simanova-2827.html">Denisa Šimanová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 13:47</span>
    <a href="/diskuse/nova/w5xsu.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html&text=Opil%C3%A1%20%C5%99idi%C4%8Dka%20u%20Velk%C3%A9ho%20Rybn%C3%ADku%20nad%C3%BDchala%201%2C5%20promile.%20Hroz%C3%AD%20j%C3%AD%20a%C5%BE%20rok%20v%C4%9Bzen%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fzlociny-a-soudy%2Fopila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html&subject=Opil%C3%A1%20%C5%99idi%C4%8Dka%20u%20Velk%C3%A9ho%20Rybn%C3%ADku%20nad%C3%BDchala%201%2C5%20promile.%20Hroz%C3%AD%20j%C3%AD%20a%C5%BE%20rok%20v%C4%9Bzen%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Velký Rybník" href="/tagy/velky-rybnik-753.html">Velký Rybník, </a></li>
                    <li><a title="Štítek: Škoda Auto" href="/tagy/skoda-auto-636.html">Škoda Auto, </a></li>
                    <li><a title="Štítek: okres Pelhřimov" href="/tagy/okres-pelhrimov-63658.html">okres Pelhřimov</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2336279056,3621378570,318277150,3159022179,2017325238,1958285252,2358434714,1417586384,675654595"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="https://chomutovsky.denik.cz/pozary/pozar-domov-duchodcu-vejprty-20200119.html"  title="číst článek: ON-LINE: Při požáru domova pro postižené zemřelo osm lidí. Místo navštívil Babiš" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-210-3x2.jpg" width="210" height="140" alt="Tragický požár ve Vejprtech." title="Tragický požár ve Vejprtech." srcset="https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-210-3x2.jpg 1x, https://g.denik.cz/8/67/vejprty-pozar-domov-pro-mentalne-postizene-umrti-klietu-ohledavani-mista-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://chomutovsky.denik.cz/galerie/pozar-vejprty.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 55
        </a>
        <a class="box-article-tag" href="http://chomutovsky.denik.cz/galerie/pozar-vejprty.html?photo=2"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="https://chomutovsky.denik.cz/pozary/pozar-domov-duchodcu-vejprty-20200119.html"      target="_blank"
>
            <h3 class="box-article-title fs20">ON-LINE: Při požáru domova pro postižené zemřelo osm lidí. Místo navštívil Babiš</h3>
            <h4 class="box-article-perex fs16">/FOTO, VIDEO/ K obrovské tragédii došlo v neděli ráno ve Vejprtech na Chomutovsku. Hořelo v…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/sefka-prokracuje-oborna-dal-povede-hnuti-ano-2011-na-vysocine-20200119.html"  title="číst článek: Šéfka prokračuje. Oborná dál povede hnutí ANO 2011 na Vysočině" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/73/novou-krajskou-predsedkyni-hnuti-ano-je-monika-oborna-z-trebicska-01_denik-210-3x2.jpg" width="210" height="140" alt="Monika Oborná" title="Monika Oborná" srcset="https://g.denik.cz/40/73/novou-krajskou-predsedkyni-hnuti-ano-je-monika-oborna-z-trebicska-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/73/novou-krajskou-predsedkyni-hnuti-ano-je-monika-oborna-z-trebicska-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/sefka-prokracuje-oborna-dal-povede-hnuti-ano-2011-na-vysocine-20200119.html"      
>
            <h3 class="box-article-title fs20">Šéfka prokračuje. Oborná dál povede hnutí ANO 2011 na Vysočině</h3>
            <h4 class="box-article-perex fs16">Členové hnutí ANO 2011 na Vysočině volili nové krajské vedení. Důvěru dostala dosavadní krajská…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3i-63kw-4x4-49390817.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390817_1/1574957212" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3i-63kw-4x4-49390817.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Suzuki Jimny</h3>
		                   	<div>1,3i 63kW 4x4</div>
		                	<div class="service-box-strong">159 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-103kw-servisni-kniha-49390862.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390862_1/1574957212" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-103kw-servisni-kniha-49390862.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div>2,0TDI 103kW Servisní…</div>
		                	<div class="service-box-strong">219 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-118kw-servisni-kniha-49390858.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390858_1/1574939789" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-118kw-servisni-kniha-49390858.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf Plus</h3>
		                   	<div>1,4TSI 118kW Servisní…</div>
		                	<div class="service-box-strong">149 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/policejni-linka-na-vysocine-128-telefonatu-denne-treba-i-o-kradezi-kartacku-20200119.html"  title="číst článek: Policejní linka na Vysočině? 128 telefonátů denně. Třeba i o krádeži kartáčků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-210-3x2.jpg" width="210" height="140" alt="Služba na integrovaném operačním středisku patří mezi nejnáročnější služby v rámci policie, na Vysočině zaměstnává 38 policistů." title="Služba na integrovaném operačním středisku patří mezi nejnáročnější služby v rámci policie, na Vysočině zaměstnává 38 policistů." srcset="https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-210-3x2.jpg 1x, https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/policejni-linka-na-vysocine-128-telefonatu-denne-treba-i-o-kradezi-kartacku-20200119.html"      
>
            <h3 class="box-article-title fs20">Policejní linka na Vysočině? 128 telefonátů denně. Třeba i o krádeži kartáčků</h3>
            <h4 class="box-article-perex fs16">Již třináct let je v provozu integrované operační středisko v Kraji Vysočina. Nasazování…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41542808-wyjn68.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Pomocní pracovníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-45993093-wu97qt.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Švadlena</h3>
				       	<div>Švadleny, šičky, vyšívači a pracovníci v…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-36901852-w7j3xq.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební dělník</h3>
				       	<div>Dělníci v oblasti…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/petr-pelikan-iran-usa-odveta-rozhovor-20200118.html"  title="číst článek: Petr Pelikán: Jak znám íránskou mentalitu, odvetné akce se dostaví" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2.jpg" width="210" height="140" alt="Znalec Blízkého východu a islámu Petr Pelikán" title="Znalec Blízkého východu a islámu Petr Pelikán" srcset="https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/praha-rozhovor-petr-pelikan-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/znalec-blizkeho-vychodu-a-islamu-petr-pelikan.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/znalec-blizkeho-vychodu-a-islamu-petr-pelikan.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy-z-ceska/petr-pelikan-iran-usa-odveta-rozhovor-20200118.html"      
>
            <h3 class="box-article-title fs20">Petr Pelikán: Jak znám íránskou mentalitu, odvetné akce se dostaví</h3>
            <h4 class="box-article-perex fs16">Znalec Blízkého východu a islámu Petr Pelikán jezdí do Íránu často. Má tam namířeno i příští…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/nejvyssi-vyznamenani-za-celozivotni-praci-jirsa-ziskal-titul-zaslouzily-hasic-20200119.html"  title="číst článek: Nejvyšší vyznamenání za celoživotní práci. Jirsa získal titul Zasloužilý hasič" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/40/57/hasici-z-hodova-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/nejvyssi-vyznamenani-za-celozivotni-praci-jirsa-ziskal-titul-zaslouzily-hasic-20200119.html"      
>
            <h3 class="box-article-title fs20">Nejvyšší vyznamenání za celoživotní práci. Jirsa získal titul Zasloužilý hasič</h3>
            <h4 class="box-article-perex fs16">Pavel Jirsa, člen Sboru dobrovolných hasičů v Kamenici nad Lipou, získal titul Zasloužilý hasič.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kamenice-nad-lipou-jirova-3894897#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e20e0a947c320.56058139.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kamenice-nad-lipou-jirova-3894897#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kamenice nad Lipou, Jírova">Kamenice nad Lipou,…</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">660 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3892784#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5e1990fe5bb427.99458340.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3892784#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Humpolec, Lužická 1328">Humpolec, Lužická 1328</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 690 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pelhrimov-3889735#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e110e7e8d89f9.04550939.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pelhrimov-3889735#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pelhřimov">Pelhřimov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 450 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/obrazem-novy-rok-zacal-s-vysocinkou-20200117.html"  title="číst článek: OBRAZEM: Nový rok začal s Vysočinkou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/27/f0/novy-rok-zacal-s-vysocinkou-08_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční koncert, který se konal v Kulturním domě Máj v Pelhřimově v neděli 5. ledna." title="Novoroční koncert, který se konal v Kulturním domě Máj v Pelhřimově v neděli 5. ledna." srcset="https://g.denik.cz/27/f0/novy-rok-zacal-s-vysocinkou-08_denik-210-3x2.jpg 1x, https://g.denik.cz/27/f0/novy-rok-zacal-s-vysocinkou-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/novorocni-koncert-v-kulturnim-dome-maj.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-novy-rok-zacal-s-vysocinkou.html"     
><svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/ctenar-reporter/obrazem-novy-rok-zacal-s-vysocinkou-20200117.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Nový rok začal s Vysočinkou</h3>
            <h4 class="box-article-perex fs16">Dechová hudba Vysočinka z Humpolce s kapelníkem Tomášem Vodrážkou a uměleckým vedoucím Michalem Bezstarostou připravila tradiční Novoroční koncert, který…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/stepanov-ptaci-chripka-majitelka-chov-nedomova.html"  title="číst článek: Kurník spálíme, postavíme nový, říká majitelka chovu, kde objevili ptačí chřipku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/41/6f/scitani-drubeze-ve-stepanove-nad-svratkou-03_denik-210-3x2.jpg" width="210" height="140" alt="Kvůli ptačí chřipce dnes sčítali ve Štěpánově nad Svratkou domácí drůbež, okrasné ptactvo a jiné opeřence. Ludmila Ostrížová má 13  slepic a kohouta, všechny je zavřela do kurníku." title="Kvůli ptačí chřipce dnes sčítali ve Štěpánově nad Svratkou domácí drůbež, okrasné ptactvo a jiné opeřence. Ludmila Ostrížová má 13  slepic a kohouta, všechny je zavřela do kurníku." srcset="https://g.denik.cz/41/6f/scitani-drubeze-ve-stepanove-nad-svratkou-03_denik-210-3x2.jpg 1x, https://g.denik.cz/41/6f/scitani-drubeze-ve-stepanove-nad-svratkou-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/scitani-drubeze-ve-stepanove-nad-svratkou-kvuli-ptaci-chripce.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/z-regionu/stepanov-ptaci-chripka-majitelka-chov-nedomova.html"      
>
            <h3 class="box-article-title fs20">Kurník spálíme, postavíme nový, říká majitelka chovu, kde objevili ptačí chřipku</h3>
            <h4 class="box-article-perex fs16">/VIDEO, REPORTÁŽ/ Už ve středu večer uhynuli Marcele Nedomové ze Štěpánova nad Svratkou na…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html"  title="číst článek: Před 100 lety začal zlatý věk českých karosářů. Uměli například i &quot;kombinačky&quot;" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2.jpg" width="210" height="140" alt="Ukázka dřevěné karosérie" title="Ukázka dřevěné karosérie" srcset="https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2.jpg 1x, https://g.denik.cz/115/76/img-2525-jpg_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/produkty-automobilovych-karosaru.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy-z-ceska/pred-100-lety-zacal-zlaty-vek-ceskych-karosaru-umeli-napriklad-i-kombinacky-20200119.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Před 100 lety začal zlatý věk českých karosářů. Uměli například i "kombinačky"</h3>
            <h4 class="box-article-perex fs16">Mezi známé tuzemské karosáře patřily firmy Uhlík, Brožík, Petera či Sodomka. V Muzeu karosářství…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/zpoplatneni-silnic-prival-kamionu-do-obci-zatim-ne-i-diky-clenitosti-terenu-20200118.html"  title="číst článek: Zpoplatnění silnic: příval kamionů do obcí? Zatím ne, i díky členitosti terénu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/c5/kamion-ilustracni-snimek-nakldni-auto-vozidlo_denik-210-3x2.jpg" width="210" height="140" alt="Kamion. Ilustrační snímek." title="Kamion. Ilustrační snímek." srcset="https://g.denik.cz/54/c5/kamion-ilustracni-snimek-nakldni-auto-vozidlo_denik-210-3x2.jpg 1x, https://g.denik.cz/54/c5/kamion-ilustracni-snimek-nakldni-auto-vozidlo_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/zpoplatneni-silnic-prival-kamionu-do-obci-zatim-ne-i-diky-clenitosti-terenu-20200118.html"      
>
            <h3 class="box-article-title fs20">Zpoplatnění silnic: příval kamionů do obcí? Zatím ne, i díky členitosti terénu</h3>
            <h4 class="box-article-perex fs16">Se zvýšeným zájmem začali krajští politici i úředníci sledovat dění na silnicích v lokalitách,…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2.jpg" width="210" height="140" alt="Bosna a Hercegovina  (X-Challenge)." title="Bosna a Hercegovina  (X-Challenge)." srcset="https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2.jpg 1x, https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Autostop Zdeňka Lžičaře to jsou cesty, plány i rozchody</h3>
                <h4 class="box-article-perex fs16">Poprvé se svezl autostopem v nějakých třinácti letech a pak následující roky bral způsob…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/policejni-linka-na-vysocine-128-telefonatu-denne-treba-i-o-kradezi-kartacku-20200119.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-120-3x2.jpg" width="120" height="80" alt="Služba na integrovaném operačním středisku patří mezi nejnáročnější služby v rámci policie, na Vysočině zaměstnává 38 policistů." title="Služba na integrovaném operačním středisku patří mezi nejnáročnější služby v rámci policie, na Vysočině zaměstnává 38 policistů." srcset="https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-120-3x2.jpg 1x, https://g.denik.cz/36/79/kradez-zubnich-kartacku-i-to-resilo-integrovane-operacni-stredisko-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/policejni-linka-na-vysocine-128-telefonatu-denne-treba-i-o-kradezi-kartacku-20200119.html" tabindex="-1" title="číst článek: Policejní linka na Vysočině? 128 telefonátů denně. Třeba i o krádeži kartáčků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Policejní linka na Vysočině? 128 telefonátů denně.…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nelichotive-setkani-dva-muzi-z-pelhrimovska-se-potkali-na-jihlavske-zachytce-20200118.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/20/zachytka-v-arealu-nemocnice-je-hotova-ilustracni-clone_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/36/20/zachytka-v-arealu-nemocnice-je-hotova-ilustracni-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/36/20/zachytka-v-arealu-nemocnice-je-hotova-ilustracni-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/nelichotive-setkani-dva-muzi-z-pelhrimovska-se-potkali-na-jihlavske-zachytce-20200118.html" tabindex="-1" title="číst článek: Nelichotivé setkání. Dva muži z Pelhřimovska se potkali na jihlavské záchytce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nelichotivé setkání. Dva muži z Pelhřimovska se…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/syn-se-k-otci-choval-jako-vztekle-zvire-20200117.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/fc/syn-se-k-otci-choval-jako-vztekle-zvire_denik-120-3x2.jpg" width="120" height="80" alt="Marek S. přišel k Okresnímu soudu v JIhlavě ve značně zanedbaném stavu" title="Marek S. přišel k Okresnímu soudu v JIhlavě ve značně zanedbaném stavu" srcset="https://g.denik.cz/36/fc/syn-se-k-otci-choval-jako-vztekle-zvire_denik-120-3x2.jpg 1x, https://g.denik.cz/36/fc/syn-se-k-otci-choval-jako-vztekle-zvire_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/syn-se-k-otci-choval-jako-vztekle-zvire-20200117.html" tabindex="-1" title="číst článek: Syn se k otci choval jako vzteklé zvíře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Syn se k otci choval jako vzteklé zvíře</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-novy-rok-zacal-s-vysocinkou-20200117.html" tabindex="-1" title="číst článek: OBRAZEM: Nový rok začal s Vysočinkou">
			        <h3 class="box-article-title fs16">OBRAZEM: Nový rok začal s Vysočinkou</h3>
			    </a>
				<a href="/ctenar-reporter/ohlednuti-za-vydarenym-skolnim-vanocnim-jarmarkem-20200116.html" tabindex="-1" title="číst článek: Ohlédnutí za vydařeným školním vánočním jarmarkem">
			        <h3 class="box-article-title fs16">Ohlédnutí za vydařeným školním vánočním jarmarkem</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460293653"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/velka-tragedie-pri-pozaru-v-domove-duchodcu-uhorelo-8-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/da2c6723febbeb5f92a91713ac895575.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/velka-tragedie-pri-pozaru-v-domove-duchodcu-uhorelo-8-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 8 mrtvých, 30 zraněných. Ohnivé peklo začalo v pět ráno. Požární čidla byla jen na WC, zlobí se star" target="_blank">
                <h3 class="box-article-title fs16">8 mrtvých, 30 zraněných. Ohnivé peklo začalo v pět ráno.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://sport.tn.nova.cz/ext/cerrone-nedal-jediny-uder-a-dostal-nakladacku-i-tak-se-mu-dostava-ucty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c9a82ef8ab15f60d2e614f4cf6432169.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/cerrone-nedal-jediny-uder-a-dostal-nakladacku-i-tak-se-mu-dostava-ucty.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cerrone nedal jediný úder a dostal nakládačku. I tak se mu dostává úcty" target="_blank">
                <h3 class="box-article-title fs16">Cerrone nedal jediný úder a dostal nakládačku. I tak se mu…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/navrat-tima-tolkkiho-fiasko.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/gottova-d200119d7hao1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/navrat-tima-tolkkiho-fiasko.html" tabindex="-1" title="číst článek: Šokovaná Dominika Gottová: Manžel ji navštívil práci, ona ho drsně vykopla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokovaná Dominika Gottová: Manžel ji navštívil práci,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-a-william-krize-manzelstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" srcset="https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2.jpg 1x, https://g.denik.cz/56/67/profimedia-0491830215_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-a-william-krize-manzelstvi.html" tabindex="-1" title="číst článek: Vévodkyně Kate a hádky s princem Williamem: Válka kvůli dětem! Hrozí rozvodem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate a hádky s princem Williamem: Válka…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/domov-nebesa-30000109.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1d/nebesa_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/1d/nebesa_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1d/nebesa_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/domov-nebesa-30000109.html" tabindex="-1" title="číst článek: Minimalismus je na ústupu: Podlehněte trendům a pořiďte si postel jako z pohádky"      target="_blank"
>
            <h3 class="box-article-title fs16">Minimalismus je na ústupu: Podlehněte trendům a…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-katerina-manzelstvi-30000107.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0c/profimedia-0386617198_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-katerina-manzelstvi-30000107.html" tabindex="-1" title="číst článek: Kateřina: Manžel žárlí na mé děti, nesmím &quot;kolem nich skákat&quot;, jak tomu on říká"      target="_blank"
>
            <h3 class="box-article-title fs16">Kateřina: Manžel žárlí na mé děti, nesmím &quot;kolem nich…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">19.01. - 19.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/6/0/9/1/1566091-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">16.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/7/4/8/1569748-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/7/2/1/1557721-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/2/5/2/1552252-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.01. - 31.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-36901852-w7j3xq.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
				       	Stavebnictví Stavební dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-40921822-w1mdcf.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 500 Kč">
				       	Výroba Obsluha strojů, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46799409-wcpght.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 14 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 14 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-urednik-43431977-wcwg2u.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Úředník ve skladu, 9 900 Kč">
				       	Administrativa Úředník ve skladu, 9 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41459448-wxhyju.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
				       	Stavebnictví Stavební dělník, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41462158-w9fqzt.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič autobusu, 20 000 Kč">
				       	Doprava a logistika Řidič autobusu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44425868-wvsedm.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 300 Kč">
				       	Výroba Montážní dělník, 14 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41238543-w1z3cb.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 13 350 Kč">
				       	Stavebnictví Stavební dělník, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-1-m-Hatchback-15605920787432427.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Kombi-1579429876336752.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-HDi-Ser-Hatchback-15722590588281522.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-16-V-Se-Kombi-15719964946422926.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 307 ">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-VTi-Ser-Hatchback-15719964653792581.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ">
			          	Peugeot 208 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-VTi-Ser-Terenni-15719964649692580.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ">
			          	Peugeot 2008 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Ser-Kombi-15719964604272529.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-i-Serv-Hatchback-15719964608652534.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ">
			          	Peugeot 208 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-118kw-servisni-kniha-49390858.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha">
			          	Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3-vvt-jlx-4x4-klima-49390940.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3 VVT JLX 4x4 Klima">
			          	Suzuki Jimny 1,3 VVT JLX 4x4 Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-1-6tdi-active-49390908.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1,6TDI Active">
			          	Škoda Superb 1,6TDI Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-double-cab/pick-up/nafta/nissan-double-cab-2-5tdi-4x4-aut-klima-49390868.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Double Cab 2,5TDI 4x4 Aut. klima">
			          	Nissan Double Cab 2,5TDI 4x4 Aut. klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-ford-mondeo-titanium-2-0-tdi-100138306.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo Ford Mondeo Titanium, 2.0 TDI">
			          	Ford Mondeo Ford Mondeo Titanium, 2.0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3i-4x4-klima-49390770.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3i 4x4 KLIMA">
			          	Suzuki Jimny 1,3i 4x4 KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4-s-cross/terenni/nafta/suzuki-sx4-s-cross-1-6-ddis-automat-49390939.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki SX4 S-Cross 1,6 DDIS Automat">
			          	Suzuki SX4 S-Cross 1,6 DDIS Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0tdi-s-line-quattro-165kw-49390926.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3,0TDI S-line Quattro 165kW">
			          	Audi A6 3,0TDI S-line Quattro 165kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pelhrimov-3889735#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pelhřimov Prodej domu">
			          	Pelhřimov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-humpolec-panskodomska-3885144#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Panskodomská Prodej domu">
			          	Humpolec, Panskodomská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pelhrimov-bozeny-nemcove-3884990#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pelhřimov, Boženy Němcové Prodej bytu 3+1">
			          	Pelhřimov, Boženy Němcové Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-cerekev-3878921#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nová Cerekev Prodej domu">
			          	Nová Cerekev Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-cejov-3876824#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čejov Pronájem domu">
			          	Čejov Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-senozaty-3870951#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Senožaty Prodej domu">
			          	Senožaty Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rodinov-3868191#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Rodinov Prodej domu">
			          	Rodinov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-horepnik-u-hriste-3867700#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hořepník, U Hřiště Prodej bytu 3+1">
			          	Hořepník, U Hřiště Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pelhrimovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pelhrimovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html -->
	<!-- https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html -->
	<script>
		if("https:\/\/pelhrimovsky.denik.cz\/zlociny-a-soudy\/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html" != window.location.href && "pelhrimovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pelhrimovsky.denik.cz/zlociny-a-soudy/opila-ridicka-u-velkeho-rybniku-nadychala-1-5-promile-hrozi-ji-az-rok-vezeni-20200119.html'
		    });
		}
	</script>

</body>
</html>
