<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rok 2019 na Vysočině: Kůrovec, Zeman i kolony na D1 - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Právě končí další událostmi nabitý rok. Pestrý i pro Vysočinu. Mimo jiné se v kraji v červnu na své oficiální návštěvě ukázal prezident republiky Miloš…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Hana Jakubcová">
	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html">
	<meta property="og:title" content="Rok 2019 na Vysočině: Kůrovec, Zeman i kolony na D1">
	<meta property="og:description" content="Právě končí další událostmi nabitý rok. Pestrý i pro Vysočinu. Mimo jiné se v kraji v červnu na své oficiální návštěvě ukázal prezident republiky Miloš Zeman. Pokračovala složitá a pro řidiče nepříjemná rekonstrukce dálnice D1. A příroda v plné síle ukázala, co umí. Sucho i kůrovec dokonávají dílo nebývalé zkázy. V krajině zůstávají jen holé kamenité kopce, na něž je smutný pohled. Na druhou stranu tato přírodní katastrofa dává lidi dohromady. Stále častěji se mezi sebou domlouvají a sázejí lesy nové.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikvysocina">
	<meta name="twitter:creator" content="@denikvysocina">
	<meta name="twitter:title" content="Rok 2019 na Vysočině: Kůrovec, Zeman i kolony na D1">
	<meta name="twitter:description" content="Právě končí další událostmi nabitý rok. Pestrý i pro Vysočinu. Mimo jiné se v kraji v červnu na své oficiální návštěvě ukázal prezident republiky Miloš Zeman. Pokračovala složitá a pro řidiče nepříjemná rekonstrukce dálnice D1. A příroda v plné síle ukázala, co umí. Sucho i kůrovec dokonávají dílo nebývalé zkázy. V krajině zůstávají jen holé kamenité kopce, na něž je smutný pohled. Na druhou stranu tato přírodní katastrofa dává lidi dohromady. Stále častěji se mezi sebou domlouvají a sázejí lesy nové.  ">
	<meta property="og:image" content="https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lesy na Vysočině postupně mizí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-31T12:57:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1576769839.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1576757992.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1576769839.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Frok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

        <li>
           
            <a href="https://pelhrimovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pelhřimov', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/pelhrimov.html">PELHŘIMOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_humpolec', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/humpolec.html">HUMPOLEC</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_pacov', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" href="/mikroregion/pacov.html">PACOV</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pelhřimovsko', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Pelhřimovsko
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/pelhrimovsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://pelhrimovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://pelhrimovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Krimi zprávy:</h3>
            <a href="https://jihlavsky.denik.cz/cerna_kronika/" class="text">Zločiny, soudy a neštěstí z regionu</a>
            <a href="#close" class="close" data-title="zlociny-soudy-a-nestesti-z-regionu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>





    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Rok 2019 na Vysočině: Kůrovec, Zeman i kolony na D1</h1>
        <div class="article-info">
                <div class="article-date">dnes 12:57 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html&text=Rok%202019%20na%20Vyso%C4%8Din%C4%9B%3A%20K%C5%AFrovec%2C%20Zeman%20i%20kolony%20na%20D1&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Frok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html&subject=Rok%202019%20na%20Vyso%C4%8Din%C4%9B%3A%20K%C5%AFrovec%2C%20Zeman%20i%20kolony%20na%20D1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Právě končí další událostmi nabitý rok. Pestrý i pro Vysočinu. Mimo jiné se v kraji v červnu na své oficiální návštěvě ukázal prezident republiky Miloš Zeman. Pokračovala složitá a pro řidiče nepříjemná rekonstrukce dálnice D1. A příroda v plné síle ukázala, co umí. Sucho i kůrovec dokonávají dílo nebývalé zkázy. V krajině zůstávají jen holé kamenité kopce, na něž je smutný pohled. Na druhou stranu tato přírodní katastrofa dává lidi dohromady. Stále častěji se mezi sebou domlouvají a sázejí lesy nové.  </p>
        
<div class="article-multimedium">
        <a href="/galerie/kurovec-nici-lesy-na-vysocine.html?photo=1&amp;back=2430106382-8055-27">
            <img src="https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9.jpg" width="630" height="354" alt="Lesy na Vysočině postupně mizí." title="Lesy na Vysočině postupně mizí." class="multimedium-img" srcset="https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9.jpg 1x, https://g.denik.cz/33/a3/kurovec-nici-lesy-vysocina-ilustracni-46_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kurovec-nici-lesy-na-vysocine.html?back=2430106382-8055-27&amp;photo=2">
                            <img src="https://g.denik.cz/33/6a/kurovec-nici-lesy-vysocina-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/33/6a/kurovec-nici-lesy-vysocina-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/33/6a/kurovec-nici-lesy-vysocina-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kurovec-nici-lesy-na-vysocine.html?back=2430106382-8055-27&amp;photo=3">
                            <img src="https://g.denik.cz/33/d4/kurovec-nici-lesy-vysocina-ilustracni-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/33/d4/kurovec-nici-lesy-vysocina-ilustracni-02_denik-150-3x2.jpg 1x, https://g.denik.cz/33/d4/kurovec-nici-lesy-vysocina-ilustracni-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kurovec-nici-lesy-na-vysocine.html?back=2430106382-8055-27&amp;photo=4">
                            <img src="https://g.denik.cz/33/d5/kurovec-nici-lesy-vysocina-ilustracni-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/33/d5/kurovec-nici-lesy-vysocina-ilustracni-03_denik-150-3x2.jpg 1x, https://g.denik.cz/33/d5/kurovec-nici-lesy-vysocina-ilustracni-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kurovec-nici-lesy-na-vysocine.html?back=2430106382-8055-27&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>49 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Lesy na Vysočině postupně mizí.
        <span class="description-autor">
             | 
            Foto: Deník / Helena Zelená Křížová
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Ale začněme od Adama. Lépe řečeno od Adámka. Narodil se brzy ráno 1. ledna v novoměstské nemocnici Jarmile a Jaroslavovi Vrankovým z Bobrové coby první miminko Vysočiny. Na svět si pospíšil, termín porodu byl až za devět dní.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Rok 2019 přinesl krom tisíců novorozených obyvatel kraje rovněž ztráty. Mezi osobnostmi, které tento svět opustily, se v únoru objevilo jméno třebíčského rodáka herce Jiřího Pechy. O měsíc dřív v Torontu zemřel novoměstský rodák Jiří Brady, přeživší holocaustu, o jehož rodině napsala Kanaďanka Karen Levine knihu Hanin kufřík, jež oblétla svět. V dubnu zesnula hraběnka Thamar Kinski, s manželem Radslavem se po navrácení majetku v restitucích zabydlela na zámku ve Žďáru nad Sázavou.</p>
<p>A jaké bylo dění v jednotlivých okresech? Tady je výběr zajímavostí.</p>
<h2>Havlíčkobrodsko</h2>
<p>Novou Vesnicí Vysočiny se stal Sobíňov na Havlíčkobrodsku. V ženské věznici Světlá nad Sázavou od začátku roku budovali přístavbu, aby se mohla zvýšit kapacita o 200 míst. A ve stejném městě otevřeli na podzim novou moderní sportovní halu, jednu z nej na Vysočině. Do Zahrádky u Ledče v říjnu přivezli a rovnou i posvětili nový zvon Josef na památku tragicky zesnulého pátera Josefa Toufara, oběti komunistického režimu.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pelhrimovsky.denik.cz/galerie/zeman-demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke.html?mm=10016388&back=2430106382-8055-27"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 15 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/zeman-demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke.html?mm=10016388&back=2430106382-8055-27"><img src="https://g.denik.cz/41/ca/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric_denik-150-3x2.jpg" width="150" height="100" alt="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." title="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." srcset="https://g.denik.cz/41/ca/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric_denik-150-3x2.jpg 1x, https://g.denik.cz/41/ca/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/zeman-demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke.html?mm=10016389&back=2430106382-8055-27"><img src="https://g.denik.cz/41/56/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-01_denik-150-3x2.jpg" width="150" height="100" alt="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." title="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." srcset="https://g.denik.cz/41/56/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-01_denik-150-3x2.jpg 1x, https://g.denik.cz/41/56/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/zeman-demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke.html?mm=10016390&back=2430106382-8055-27"><img src="https://g.denik.cz/41/fa/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-02_denik-150-3x2.jpg" width="150" height="100" alt="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." title="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." srcset="https://g.denik.cz/41/fa/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-02_denik-150-3x2.jpg 1x, https://g.denik.cz/41/fa/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/zeman-demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke.html?mm=10016391&back=2430106382-8055-27"><img src="https://g.denik.cz/41/95/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-03_denik-150-3x2.jpg" width="150" height="100" alt="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." title="Závěr prezidentské návštěvy byl v Bystřici nad Pernštejnem." srcset="https://g.denik.cz/41/95/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-03_denik-150-3x2.jpg 1x, https://g.denik.cz/41/95/demonstrovat-proti-vysledkum-demokratickych-voleb-je-nedemokraticke-prohlasil-prezident-v-bystric-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Děvčata z BM Fitness Havlíčkův Brod si z říjnového Mistrovství světa ve sportovním a fitness aerobiku v Holandsku přivezla zlatou medaili. A před Vánoci se kladívky ťukalo na základní kámen jihovýchodního obchvatu Havlíčkova Brodu, jedné z nejvýznamnějších staveb v kraji, která potrvá do roku 2022.</p>
<h2>Pelhřimovsko</h2>
<p>Nejlepším místem pro byznys je na Vysočině dlouhodobě Humpolec. Vyhrál už tolikrát, že se v kraji stal i Městem pro byznys desetiletí, což se v ostatních krajích nepodařilo žádnému jinému městu. U Červené Řečice je od září skoro bez vody nádrž Trnávka na stejnojmenném přítoku řeky Želivky. Povodí Vltavy ji odbahňuje. Do Rekordmanské síně slávy Muzea rekordů a kuriozit v Pelhřimově byl uveden herec Josef Dvořák – nejslavnější a nejčetnější český představitel vodníků a hastrmanů. Roli Čochtana hrál 741krát.</p>
<h2>Třebíčsko</h2>
<p>V Třebíči stihli postavit v šibeničním termínu most přes trať v centru u nemocnice, přičemž starý frekventovaný most hrozil zřícením. Padlo rozhodnutí o výstavbě dalšího nemocničního pavilonu za 300 milionů korun, budou v něm operační sály. V třebíčském katolickém gymnáziu otevřeli nové moderní křídlo učeben. „Dokázal jsem to!“ Hlásil svým fandům 29. dubna dukovanský profesionální hasič Štěpán Dvořák, když po 238 hodinách uběhl 1035 kilometrů přes celé Slovensko a Česko.</p>
<p>Na konci července vypukl u Třebíče jeden z nej požárů roku v kraji, shořelo pole a kus lesa na ploše o rozloze 38 fotbalových hřišť. U Kožichovic v říjnu dozrála první rajčata v největších sklenících Vysočiny, vysázeli zde 35 tisíc rostlin. Matce z Třebíče, která byla 117 dní po mozkové smrti, se narodila dcera Eliška – díky péči brněnských lékařů.</p>
<h2>Žďársko</h2>
<p>V Novém Městě na Moravě otevřeli počátkem roku dlouho očekávaný nemocniční pavilon s dětským oddělením. Novoměstsští také obdrželi dotaci na novou sportovní halu. A do třetice Nové Město – na konci května přivítalo desetitisíce fanoušků na závodech Světového poháru horských kol.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pelhrimovsky.denik.cz/galerie/detske-oddeleni-v-novomestske-nemocnici.html?mm=10581871&back=2430106382-8055-27"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 26 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/detske-oddeleni-v-novomestske-nemocnici.html?mm=10581871&back=2430106382-8055-27"><img src="https://g.denik.cz/41/65/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2_denik-150-3x2.jpg" width="150" height="100" alt="Dětské oddělení v novoměstské nemocnici." title="Dětské oddělení v novoměstské nemocnici." srcset="https://g.denik.cz/41/65/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2_denik-150-3x2.jpg 1x, https://g.denik.cz/41/65/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/detske-oddeleni-v-novomestske-nemocnici.html?mm=10581872&back=2430106382-8055-27"><img src="https://g.denik.cz/41/e0/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-02_denik-150-3x2.jpg" width="150" height="100" alt="Dětské oddělení v novoměstské nemocnici." title="Dětské oddělení v novoměstské nemocnici." srcset="https://g.denik.cz/41/e0/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-02_denik-150-3x2.jpg 1x, https://g.denik.cz/41/e0/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/detske-oddeleni-v-novomestske-nemocnici.html?mm=10581873&back=2430106382-8055-27"><img src="https://g.denik.cz/41/91/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-03_denik-150-3x2.jpg" width="150" height="100" alt="Dětské oddělení v novoměstské nemocnici." title="Dětské oddělení v novoměstské nemocnici." srcset="https://g.denik.cz/41/91/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-03_denik-150-3x2.jpg 1x, https://g.denik.cz/41/91/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/detske-oddeleni-v-novomestske-nemocnici.html?mm=10581874&back=2430106382-8055-27"><img src="https://g.denik.cz/41/20/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-04_denik-150-3x2.jpg" width="150" height="100" alt="Dětské oddělení v novoměstské nemocnici." title="Dětské oddělení v novoměstské nemocnici." srcset="https://g.denik.cz/41/20/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-04_denik-150-3x2.jpg 1x, https://g.denik.cz/41/20/do-noveho-detskeho-pavilonu-mirily-stovky-lidi2-04_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Žďárské strojírenské firmě Žďas se podařilo uzavřít významný kontrakt, za 4,3 miliardy korun postaví v ruském Magnitogorsku energetický zdroj s návaznou výrobou stlačeného vzduchu. Ve Škrdlovicích padl účastnický rekord zdejšího tradičního srazu historických traktorů, na červencovou akci dorazilo 108 strojů.</p>
<h2>Jihlavsko</h2>
<p>Na počátku března začaly práce na historicky zatím nejnákladnější dopravní stavbě Kraje Vysočina, na obchvatu Velkého Beranova za 800 milionů korun. Po nesouhlasu části veřejnosti došlo k vypuštění, rekonstrukci a opětovnému napouštění Velkého Pařezitého rybníka u Řásné – jednoho z největších a nejčistších přírodních koupališť v kraji, odpůrci letošní práce považují kvůli suchu i kácení stromů za necitlivé a kontroverzní.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://pelhrimovsky.denik.cz/galerie/stavba-obchvatu-kolem-velkeho-beranova-ji.html?mm=10271396&back=2430106382-8055-27"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 8 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/stavba-obchvatu-kolem-velkeho-beranova-ji.html?mm=10271396&back=2430106382-8055-27"><img src="https://g.denik.cz/36/8d/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii_denik-150-3x2.jpg" width="150" height="100" alt="Stavba obchvatu kolem Velkého Beranova." title="Stavba obchvatu kolem Velkého Beranova." srcset="https://g.denik.cz/36/8d/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii_denik-150-3x2.jpg 1x, https://g.denik.cz/36/8d/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/stavba-obchvatu-kolem-velkeho-beranova-ji.html?mm=10271397&back=2430106382-8055-27"><img src="https://g.denik.cz/36/61/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-02_denik-150-3x2.jpg" width="150" height="100" alt="Stavba obchvatu kolem Velkého Beranova." title="Stavba obchvatu kolem Velkého Beranova." srcset="https://g.denik.cz/36/61/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-02_denik-150-3x2.jpg 1x, https://g.denik.cz/36/61/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/stavba-obchvatu-kolem-velkeho-beranova-ji.html?mm=10271398&back=2430106382-8055-27"><img src="https://g.denik.cz/36/3a/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-03_denik-150-3x2.jpg" width="150" height="100" alt="Stavba obchvatu kolem Velkého Beranova." title="Stavba obchvatu kolem Velkého Beranova." srcset="https://g.denik.cz/36/3a/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-03_denik-150-3x2.jpg 1x, https://g.denik.cz/36/3a/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://pelhrimovsky.denik.cz/galerie/stavba-obchvatu-kolem-velkeho-beranova-ji.html?mm=10271399&back=2430106382-8055-27"><img src="https://g.denik.cz/36/e3/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-04_denik-150-3x2.jpg" width="150" height="100" alt="Stavba obchvatu kolem Velkého Beranova." title="Stavba obchvatu kolem Velkého Beranova." srcset="https://g.denik.cz/36/e3/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-04_denik-150-3x2.jpg 1x, https://g.denik.cz/36/e3/velky-beranov-obchvat-stavba-silnice-doprava-stavebni-stroj-bagr-ii-04_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Hasiči z Nevcehle se na konci srpna stali mistry Extraligy České republiky v požárním útoku. V jihlavské části Dolina otevřeli novou školku Bystrouška, jako první na Vysočině má nepřetržitý provoz – v noci, o víkendech a svátcích, kapacitu 100 míst z většiny naplní děti zaměstnanců firmy Bosch, která se finančně podílela. Firma provozující síť luxusních kasin nabídla v závěru roku Jihlavě 100 milionů korun na výstavbu nového zimního stadionu a 30 milionů pro hokejovou Duklu, když město zruší zákaz hazardu na svém území a nechá vystavět její kasino. Neprošlo to.</p>
<p>„Aby Jihlava získala slibovaných 130 milionů, museli by občané v kasinech společnosti prohrát více než dvě miliardy,“ uvedl náměstek primátorky Vít Zeman.</p>
<p><strong>Černá závěrečná tečka</strong></p>
<p>Na Vysočině se děly i nejošklivější věci. Tři ženy se v průběhu roku staly obětí vraždy, čtvrtá smrti zázrakem unikla. Všechny pravděpodobné pachatele těchto závažných trestných činů policisté dopadli.</p>
<p>K pokusu o vraždu došlo v únoru v Jihlavě, kdy mladá žena přežila útok na hlavu rozbitou lahví. Pachatel už stojí u soudu. Ve Žďáru nad Sázavou byla počátkem června zavražděna v nelegální herně 53 letá taxikářka ukrajinského původu. V polovině prázdnin hýbalo Havlíčkovým Brodem pátrání po 48 leté kadeřnici a jejím pejskovi. Po několika dnech ji policisté našli v mrtvou. K vraždě se nakonec přiznal manžel. Ve vazbě už je recidivista, důvodně podezřelý z brutální vraždy oblíbené osmapadesátileté servírky v Humpolci. K činu došlo v pátek 13. prosince</p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/hana-jakubcova-439.html">Hana Jakubcová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:57</span>
    <a href="/diskuse/nova/XSREk.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html&text=Rok%202019%20na%20Vyso%C4%8Din%C4%9B%3A%20K%C5%AFrovec%2C%20Zeman%20i%20kolony%20na%20D1&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Frok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html&subject=Rok%202019%20na%20Vyso%C4%8Din%C4%9B%3A%20K%C5%AFrovec%2C%20Zeman%20i%20kolony%20na%20D1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Kraj Vysočina" href="/tagy/kraj-vysocina-2439.html">Kraj Vysočina, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-1848.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: vražda" href="/tagy/vrazda-1584.html">vražda, </a></li>
                    <li><a title="Štítek: Jihlava" href="/tagy/jihlava-810.html">Jihlava, </a></li>
                    <li><a title="Štítek: Třebíč" href="/tagy/trebic-1316.html">Třebíč, </a></li>
                    <li><a title="Štítek: Havlíčkův Brod" href="/tagy/havlickuv-brod-1488.html">Havlíčkův Brod, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                    <li><a title="Štítek: Jiří Brady" href="/tagy/jiri-brady-38307.html">Jiří Brady, </a></li>
                    <li><a title="Štítek: Adama" href="/tagy/adama-61696.html">Adama</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="647382545,1070634254,1026367186,1200493686,3584616816,784235934,4084485448,875432981,1214095370"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/na-doslouzile-vanocni-stromky-jsou-ve-mestech-pripraveni-20191231.html"  title="číst článek: Na dosloužilé vánoční stromky jsou ve městech připraveni" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/e3/vanoce_stromek_popelnice_odpad_040111_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/64/e3/vanoce_stromek_popelnice_odpad_040111_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/64/e3/vanoce_stromek_popelnice_odpad_040111_ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/na-doslouzile-vanocni-stromky-jsou-ve-mestech-pripraveni-20191231.html"      
>
            <h3 class="box-article-title fs20">Na dosloužilé vánoční stromky jsou ve městech připraveni</h3>
            <h4 class="box-article-perex fs16">Na velké množství odpadu spojené s vánočními svátky a koncem roku jsou ve městech na Vysočině…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/opilec-policistum-priznal-ze-si-fyzicke-napadeni-vymyslel-20191231.html"  title="číst článek: Opilec policistům přiznal, že si fyzické napadení vymyslel" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2.jpg 1x, https://g.denik.cz/20/44/policie-ilu-denik-alena-sramkova-d190402k7vs31_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zlociny-a-soudy/opilec-policistum-priznal-ze-si-fyzicke-napadeni-vymyslel-20191231.html"      
>
            <h3 class="box-article-title fs20">Opilec policistům přiznal, že si fyzické napadení vymyslel</h3>
            <h4 class="box-article-perex fs16">Noc na záchytce strávil dvaačtyřicetiletý muž, který si v sobotu 28. prosince kolem druhé hodiny…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-1-6tdi-active-49390908.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390908_1/1573568832" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-1-6tdi-active-49390908.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div>1,6TDI Active</div>
		                	<div class="service-box-strong">189 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-odpocet-dph-49390838.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390838_1/1559296321" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-odpocet-dph-49390838.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Kia Ceed</h3>
		                   	<div>1,4 CRDI Odpočet DPH</div>
		                	<div class="service-box-strong">279 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/seat-altea/kombi/nafta/seat-altea-xl-1-6tdi-automaticka-klima-49390900.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390900_1/1572445335" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-altea/kombi/nafta/seat-altea-xl-1-6tdi-automaticka-klima-49390900.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Seat Altea</h3>
		                   	<div>XL 1,6TDI Automatická…</div>
		                	<div class="service-box-strong">129 900 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/hasici-opakovane-hasili-saze-20191230.html"  title="číst článek: Hasiči opakovaně hasili saze" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/40/91/hasici20070627_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/40/91/hasici20070627_denik-210-3x2.jpg 1x, https://g.denik.cz/40/91/hasici20070627_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/pozary/hasici-opakovane-hasili-saze-20191230.html"      
>
            <h3 class="box-article-title fs20">Hasiči opakovaně hasili saze</h3>
            <h4 class="box-article-perex fs16">Hned několik případů požárů sazí v komínech zaměstnalo v minulých dnech hasiče na Pelhřimovsku.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47116411-w3e1n9.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">10 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43044039-weqbny.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha pil a jiných zařízení na prvotní…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47116593-w6az5a.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči výrobních…</div>
				       	<div class="service-box-strong">7 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/silvestr-oslavy-sportovci-2019.html"  title="číst článek: Silvestr očima sportovců: bizarní příběh, útěk před rachejtlí i naháč ve slipech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/c2/rezac-pokoril-cinu-ve-vypujcene-vybave-zavod-vyhral_denik-210-3x2.jpg" width="210" height="140" alt="Jablonecký Stanislav Řezáč se i při nedostatku sněhu  chystá na lednové závody  Úspěšný dálkový lyžař má na sezónu velké plány." title="Jablonecký Stanislav Řezáč se i při nedostatku sněhu  chystá na lednové závody  Úspěšný dálkový lyžař má na sezónu velké plány." srcset="https://g.denik.cz/10/c2/rezac-pokoril-cinu-ve-vypujcene-vybave-zavod-vyhral_denik-210-3x2.jpg 1x, https://g.denik.cz/10/c2/rezac-pokoril-cinu-ve-vypujcene-vybave-zavod-vyhral_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silvestrovske-oslavy-ocima-sportovcu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy-z-ceska/silvestr-oslavy-sportovci-2019.html"      
>
            <h3 class="box-article-title fs20">Silvestr očima sportovců: bizarní příběh, útěk před rachejtlí i naháč ve slipech</h3>
            <h4 class="box-article-perex fs16">Silvestr je časem veselí, recese, ale také zastavení a bilancování. Ať už jej trávíte doma, nebo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/obrazem-na-svet-prisla-dalsi-krasna-miminka-z-pelhrimovska-20191230.html"  title="číst článek: OBRAZEM: Na svět přišla další krásná miminka z Pelhřimovska" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/27/8a/prave-jsme-se-narodili-pe19-3012-05_denik-210-3x2.jpg" width="210" height="140" alt="Rostislav Keller, Humpolec, 21. 12. 2019, 3 710 g" title="Rostislav Keller, Humpolec, 21. 12. 2019, 3 710 g" srcset="https://g.denik.cz/27/8a/prave-jsme-se-narodili-pe19-3012-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/8a/prave-jsme-se-narodili-pe19-3012-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-z-pelhrimovska-pe19-3012.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/miminka/obrazem-na-svet-prisla-dalsi-krasna-miminka-z-pelhrimovska-20191230.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Na svět přišla další krásná miminka z Pelhřimovska</h3>
            <h4 class="box-article-perex fs16">V Pelhřimovské porodnici se narodily další děti.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pelhrimov-zahradni-3881035#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de443abbffaa8.26940113.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-pelhrimov-zahradni-3881035#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pelhřimov, Zahradní">Pelhřimov, Zahradní</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">12 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pelhrimov-osvobozeni-3880995#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5de442d1eed175.86374610.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pelhrimov-osvobozeni-3880995#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pelhřimov, Osvobození">Pelhřimov, Osvobození</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 670 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3880808#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5de23bae89ef08.35868853.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3880808#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Humpolec, Lužická 1328">Humpolec, Lužická 1328</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">2 720 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-20191211.html"  title="číst článek: Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/27/53/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-01_denik-210-3x2.jpg" width="210" height="140" alt="Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem. Foto: archiv, Kruhcentrum, z. s." title="Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem. Foto: archiv, Kruhcentrum, z. s." srcset="https://g.denik.cz/27/53/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/53/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-20191211.html"      
>
            <h3 class="box-article-title fs20">Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem</h3>
            <h4 class="box-article-perex fs16">Začátek Adventu 30. 11. 2019 zavedl naše společné putování do Třebíče – města zapsaného na seznam…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/vyjimecny-takovy-bude-rok-2020-na-silnicich-vysociny-20191230.html"  title="číst článek: Výjimečný. Takový bude rok 2020 na silnicích Vysočiny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-210-3x2.jpg 1x, https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/130509-dalnice-d1.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/vyjimecny-takovy-bude-rok-2020-na-silnicich-vysociny-20191230.html"      
>
            <h3 class="box-article-title fs20">Výjimečný. Takový bude rok 2020 na silnicích Vysočiny</h3>
            <h4 class="box-article-perex fs16">Rekonstrukce celkem 43 kilometrů dálnice D1, plný rozjezd stavby obchvatů Havlíčkova Brodu,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/rok-2019-sport-skandaly-uspechy-20191230.html"  title="číst článek: Sportovní rok 2019: to byly rekordy, skandály i kuriozity. Co přinese ten nový?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/8e/tomas-satoransky-1_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Satoranský" title="Tomáš Satoranský" srcset="https://g.denik.cz/1/8e/tomas-satoransky-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8e/tomas-satoransky-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/utkani-basketbaloveho-mistrovstvi-sveta-cesko-vs-polsko.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy-z-ceska/rok-2019-sport-skandaly-uspechy-20191230.html"      
>
            <h3 class="box-article-title fs20">Sportovní rok 2019: to byly rekordy, skandály i kuriozity. Co přinese ten nový?</h3>
            <h4 class="box-article-perex fs16">Rok 2019 nabídl nepřeberné množství zpráv. Deník vybral nejzásadnější momenty, které stojí za…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/kamenicti-zaci-zasadili-pred-skolou-jerlin-japonsky-20191230.html"  title="číst článek: Kameničtí žáci zasadili před školou jerlín japonský" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/27/61/kamenicti-zaci-zasadili-pred-skolou-jerlin-japonsky-10_denik-210-3x2.jpg" width="210" height="140" alt="Před Základní školou v Kamenici nad Lipou teď roste nový strom." title="Před Základní školou v Kamenici nad Lipou teď roste nový strom." srcset="https://g.denik.cz/27/61/kamenicti-zaci-zasadili-pred-skolou-jerlin-japonsky-10_denik-210-3x2.jpg 1x, https://g.denik.cz/27/61/kamenicti-zaci-zasadili-pred-skolou-jerlin-japonsky-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pred-zakladni-skolou-v-kamenici-nad-lipou-ted-roste-novy-strom.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/kamenicti-zaci-zasadili-pred-skolou-jerlin-japonsky-20191230.html"      
>
            <h3 class="box-article-title fs20">Kameničtí žáci zasadili před školou jerlín japonský</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Všem nám bylo líto, když byl v září před školou poražen krásný, ale bohužel nemocný…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." title="Tomáš Neuwirth s jedním ze snímků, s nimiž vítězí na světových soutěžích." srcset="https://g.denik.cz/2/cd/img-3659_denik-210-3x2.jpg 1x, https://g.denik.cz/2/cd/img-3659_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/tomas-neuwirth-fotograf-z-jehoz-snimku-si-sedli-sejkove-na-zadek.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Tomáš Neuwirth. Fotograf, z jehož snímků si sedli šejkové na zadek</h3>
                <h4 class="box-article-perex fs16">S Tomášem Neuwirthem jsme se měli sejít o půl desáté dopoledne, nakonec k jeho domu přijíždím až…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/vyjimecny-takovy-bude-rok-2020-na-silnicich-vysociny-20191230.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-120-3x2.jpg 1x, https://g.denik.cz/17/66/ftg_dalnice_d11_jj5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/vyjimecny-takovy-bude-rok-2020-na-silnicich-vysociny-20191230.html" tabindex="-1" title="číst článek: Výjimečný. Takový bude rok 2020 na silnicích Vysočiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výjimečný. Takový bude rok 2020 na silnicích Vysočiny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2.jpg" width="120" height="80" alt="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." title="Akce Deníku s názvem Česko zpívá koledy se konala 11. prosince 2019 na Staroměstském náměstí v Praze." srcset="https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2.jpg 1x, https://g.denik.cz/63/63/cesko-zpiva-koledy-2019-foto-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/cirkev-koledy-vanoce-narodil-se-kristus-pan.html" tabindex="-1" title="číst článek: Koledy neměly vždy na růžích ustláno. Církev je dlouho zakazovala" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koledy neměly vždy na růžích ustláno. Církev je dlouho…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/maly-misa-statecne-bojuje-s-nemoci-pomahaji-mu-i-lide-z-okoli-20191224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/a1/maly-misa-statecne-bojuje-s-nemoci_denik-120-3x2.jpg" width="120" height="80" alt="Muzikantská rodina věnovala rodičům malého chlapečka 10 tisíc korun. Zleva: Vladimír Mrkvička, Zbyněk Mrkvička, maminka s Míšou, Lukáš Mrkvička, Zbyněk Mrkvička mladší, David Mrkvička." title="Muzikantská rodina věnovala rodičům malého chlapečka 10 tisíc korun. Zleva: Vladimír Mrkvička, Zbyněk Mrkvička, maminka s Míšou, Lukáš Mrkvička, Zbyněk Mrkvička mladší, David Mrkvička." srcset="https://g.denik.cz/33/a1/maly-misa-statecne-bojuje-s-nemoci_denik-120-3x2.jpg 1x, https://g.denik.cz/33/a1/maly-misa-statecne-bojuje-s-nemoci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/maly-misa-statecne-bojuje-s-nemoci-pomahaji-mu-i-lide-z-okoli-20191224.html" tabindex="-1" title="číst článek: Malý Míša statečně bojuje s nemocí. Pomáhají mu i lidé z okolí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Malý Míša statečně bojuje s nemocí. Pomáhají mu i lidé…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/desitky-uspesnych-zaku-si-pred-vanoci-prevzaly-oceneni-20191218.html" tabindex="-1" title="číst článek: Desítky úspěšných žáků si před Vánoci převzaly ocenění">
			        <h3 class="box-article-title fs16">Desítky úspěšných žáků si před Vánoci převzaly ocenění</h3>
			    </a>
				<a href="/ctenar-reporter/adventni-spolecna-doprovazena-pout-lidi-zdravych-s-lidmi-s-handicapem-20191211.html" tabindex="-1" title="číst článek: Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem">
			        <h3 class="box-article-title fs16">Adventní společná doprovázená pouť lidí zdravých s lidmi s handicapem</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460293653"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3c558d9d850e4f3c76a10308c6929d36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jidelnicek-pro-navrat-do-formy-po-vanocich-20191217.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček pro návrat do formy po Vánocích" target="_blank">
                <h3 class="box-article-title fs16">Jídelníček pro návrat do formy po Vánocích</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c537713b39117420b8ed7d0bb97fb788.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/novorocni-jin-joga-20190728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Novoroční jin jóga" target="_blank">
                <h3 class="box-article-title fs16">Novoroční jin jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ve-svete-uz-slavi-rok-2020-novy-rok-maji-na-vanocnim-ostrove-a-samoa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7ec1cbc1b90e5117cef91fe1889b6fe3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ve-svete-uz-slavi-rok-2020-novy-rok-maji-na-vanocnim-ostrove-a-samoa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ve světě už slaví rok 2020. Mejdan začal na Vánočním ostrově a Samoe" target="_blank">
                <h3 class="box-article-title fs16">Ve světě už slaví rok 2020. Mejdan začal na Vánočním…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nevhodny-darek-pejska-po-vanocich-povesili-na-popelnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/65479b5b857ba29bda1a8bbe232ede66.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nevhodny-darek-pejska-po-vanocich-povesili-na-popelnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hnus v Děčíně! Pejska po Vánocích pověsili na popelnici" target="_blank">
                <h3 class="box-article-title fs16">Hnus v Děčíně! Pejska po Vánocích pověsili na popelnici</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/josef-zima-vyznamenani-mrazik.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2.jpg" width="120" height="80" alt="Josef Zíma si při chůzi pomáhá hůlkou." title="Josef Zíma si při chůzi pomáhá hůlkou." srcset="https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f3/0909-zima-til_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/josef-zima-vyznamenani-mrazik.html" tabindex="-1" title="číst článek: Josef Zíma daboval Ivánka v Mrazíkovi: Co na něm nenáviděl?"      target="_blank"
>
            <h3 class="box-article-title fs16">Josef Zíma daboval Ivánka v Mrazíkovi: Co na něm…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-matka-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/08/untitled-collage-6_denik-120-3x2.jpg" width="120" height="80" alt="Angelina Jolie" title="Angelina Jolie" srcset="https://g.denik.cz/56/08/untitled-collage-6_denik-120-3x2.jpg 1x, https://g.denik.cz/56/08/untitled-collage-6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/angelina-jolie-matka-rakovina.html" tabindex="-1" title="číst článek: Angelina Jolie promluvila: Dojemná slova o matce, kterou porazila rakovina"      target="_blank"
>
            <h3 class="box-article-title fs16">Angelina Jolie promluvila: Dojemná slova o matce,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/novorocni-oslavy-svet-20201230.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9d/shutterstock-429451174_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/novorocni-oslavy-svet-20201230.html" tabindex="-1" title="číst článek: Jak prožívají magický okamžik konce roku jinde ve světě"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak prožívají magický okamžik konce roku jinde ve světě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/voda-zivot-funkce-20501218.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a1/shutterstock-1091970791_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/voda-zivot-funkce-20501218.html" tabindex="-1" title="číst článek: Kolik musíte vypít vody, aby vám nehrozila nepříjemná kocovina"      target="_blank"
>
            <h3 class="box-article-title fs16">Kolik musíte vypít vody, aby vám nehrozila nepříjemná…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/6/5/1/1537651-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">30.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/2/1/2/5/1532125-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.12. - 02.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/0/6/8/5/6/1506856-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">31.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/2/8/0/1/8/1528018-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.12. - 07.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/7/8/4/3/1537843-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.12. - 08.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47116593-w6az5a.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 7 000 Kč">
				       	Služby Uklízeč, uklízečka, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-47089193-whsy2b.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 25 000 Kč">
				       	Výroba Mistr ve výrobě, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-47506087-w6j6gz.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 15 300 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 15 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47344459-wt6s15.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 500 Kč">
				       	Výroba Montážní dělník, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-41240968-wqrjwc.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 20 000 Kč">
				       	Řemeslné práce Svářeč, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-47266227-wu6aev.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 5 000 Kč">
				       	Obchod Prodavač, prodejce, 5 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-47088869-wbqtkt.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 14 500 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 14 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47265357-wd32jw.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDI-Tren-MPV-15753682999367112.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, koupeno v F">
			          	Volkswagen Touran první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDI-Spor-SUV-15682006982906331.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, koupeno v F">
			          	Volkswagen Tiguan první majitel, servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4TSI-118k-Hatchback-156444335843215817.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v D">
			          	Volkswagen Golf Plus servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-2-5TDI-75kW-Kombi-1539160755557775.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caravelle servisní knížka, koupeno v D">
			          	Volkswagen Caravelle servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-Sedan-Limuzina-1539160724885434.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-CNG-Amb-Kombi-1573815712547120.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-4-TDI-66k-Hatchback-15730596937292694.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-63k-Hatchback-15718321542291328.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-altea/kombi/nafta/seat-altea-xl-1-6tdi-automaticka-klima-49390900.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Seat Altea XL 1,6TDI Automatická klima">
			          	Seat Altea XL 1,6TDI Automatická klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/benzin/volkswagen-golf-plus-1-4tsi-118kw-servisni-kniha-49390858.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha">
			          	Volkswagen Golf Plus 1,4TSI 118kW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-double-cab/pick-up/nafta/nissan-double-cab-2-5tdi-4x4-aut-klima-49390868.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Double Cab 2,5TDI 4x4 Aut. klima">
			          	Nissan Double Cab 2,5TDI 4x4 Aut. klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3i-4x4-klima-49390770.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3i 4x4 KLIMA">
			          	Suzuki Jimny 1,3i 4x4 KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-5tdi-4x4-serviska-49390896.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Navara 2,5TDI 4x4 Serviska">
			          	Nissan Navara 2,5TDI 4x4 Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/kombi/nafta/mitsubishi-outlander-2-0did-4x4-po-rozvodech-49390895.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Outlander 2,0DiD 4x4 Po rozvodech">
			          	Mitsubishi Outlander 2,0DiD 4x4 Po rozvodech
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-125kw-4x4-elegance-driv-49390904.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2,0TDI 125kW 4x4 Elegance Driv">
			          	Škoda Superb 2,0TDI 125kW 4x4 Elegance Driv
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/elektro/volkswagen-golf-e-golf-max-vybava-100138582.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf E - Golf, max výbava">
			          	Volkswagen Golf E - Golf, max výbava
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3880808#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Lužická 1328 Prodej bytu 4+1">
			          	Humpolec, Lužická 1328 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nova-cerekev-3878921#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nová Cerekev Prodej domu">
			          	Nová Cerekev Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pacov-za-branou-3877789#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pacov, Za Branou Prodej bytu 3+1">
			          	Pacov, Za Branou Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-cejov-3876824#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čejov Pronájem domu">
			          	Čejov Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pocatky-tovarni-3876211#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Počátky, Tovární Prodej bytu 3+1">
			          	Počátky, Tovární Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kamenice-nad-lipou-druzstevni-3875254#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kamenice nad Lipou, Družstevní Pronájem bytu 3+1">
			          	Kamenice nad Lipou, Družstevní Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pelhrimov-friedova-3873921#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pelhřimov, Friedova Prodej bytu 3+1">
			          	Pelhřimov, Friedova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-humpolec-3872346#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec Prodej domu">
			          	Humpolec Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_pelhrimovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://twitter.com/DenikVysocina" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="24" height="24">
        <use xlink:href="#footer-tw"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>
<a href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//pelhrimovsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1576757992.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1576757992.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html -->
	<!-- https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html -->
	<script>
		if("https:\/\/pelhrimovsky.denik.cz\/z-regionu\/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html" != window.location.href && "pelhrimovsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://pelhrimovsky.denik.cz/z-regionu/rok-2019-na-vysocine-kurovec-i-kolony-na-d1-20191231.html'
		    });
		}
	</script>

</body>
</html>
