
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti - Pelhřimovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pelhřimovský deník",
                "item": "https://pelhrimovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https://pelhrimovsky.denik.cz/z-regionu/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti",
                "item": "https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1650984534.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204261200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Šest let trvala rekonstrukce dřevěné budovy říčních lázní na koupališti Polanka v Třebíči. Dlouhé stavební práce se však evidentně vyplatily. Budova…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Pavel Podešva">


	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html">
	<meta property="og:title" content="Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti">
	<meta property="og:description" content="Šest let trvala rekonstrukce dřevěné budovy říčních lázní na koupališti Polanka v Třebíči. Dlouhé stavební práce se však evidentně vyplatily. Budova získala ocenění v krajském kole soutěže Památka roku 2021.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti">
	<meta name="twitter:description" content="Šest let trvala rekonstrukce dřevěné budovy říčních lázní na koupališti Polanka v Třebíči. Dlouhé stavební práce se však evidentně vyplatily. Budova získala ocenění v krajském kole soutěže Památka roku 2021.">
	<meta property="og:image" content="https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Památku roku má Třebíč. Jsou jí říční lázně.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta property="article:published_time" content="2022-04-26T19:51:00+02:00">
    <meta property="article:modified_time" content="2022-04-26T19:51:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Fpamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Fpamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://pelhrimovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://pelhrimovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://pelhrimovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://pelhrimovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://pelhrimovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://pelhrimovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://pelhrimovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://pelhrimovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://pelhrimovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://pelhrimovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html'})"
></button>
        <form action="/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pelhrimovsko', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Pelhřimovsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://pelhrimovsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://pelhrimovsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 19:51
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1.jpg" width="75" height="75" alt="Pavel Podešva" title="Pavel Podešva" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1.jpg 1x, https://g.denik.cz/50/84/pavel-podesva-brno_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/pavel-podesva-4125.html">
                                <span class="article-info__author-name">
                                    Pavel
                                    Podešva
                                </span>
                            </a>

                                <div class="article-info__author-func">redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/pavel-podesva-4125.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Fpamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html&subject=Pam%C3%A1tku%20roku%20m%C3%A1%20T%C5%99eb%C3%AD%C4%8D%3A%20pod%C3%ADvejte%20se%2C%20jak%20vypadaj%C3%AD%20%C5%99%C3%AD%C4%8Dn%C3%AD%20l%C3%A1zn%C4%9B%20te%C4%8F%20i%20v%20minulosti" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Šest let trvala rekonstrukce dřevěné budovy říčních lázní na koupališti Polanka v Třebíči. Dlouhé stavební práce se však evidentně vyplatily. Budova získala ocenění v krajském kole soutěže Památka roku 2021.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pamatku-roku-ma-trebic-jsou-ji-ricni-lazne.html?photo=1&amp;back=2743141647-8055-27">
        <img src="https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9.jpg" width="630" height="354" alt="Památku roku má Třebíč. Jsou jí říční lázně." title="Památku roku má Třebíč. Jsou jí říční lázně." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9.jpg 1x, https://g.denik.cz/40/01/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pamatku-roku-ma-trebic-jsou-ji-ricni-lazne.html?back=2743141647-8055-27&amp;photo=2">
                        <img src="https://g.denik.cz/40/13/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/13/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-04_denik-150-3x2.jpg 1x, https://g.denik.cz/40/13/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-04_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pamatku-roku-ma-trebic-jsou-ji-ricni-lazne.html?back=2743141647-8055-27&amp;photo=3">
                        <img src="https://g.denik.cz/40/7e/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/7e/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen_denik-150-3x2.jpg 1x, https://g.denik.cz/40/7e/pamatku-roku-ma-trebic-jsou-ji-ricni-lazen_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pamatku-roku-ma-trebic-jsou-ji-ricni-lazne.html?back=2743141647-8055-27&amp;photo=4">
                        <img src="https://g.denik.cz/40/da/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/40/da/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-03_denik-150-3x2.jpg 1x, https://g.denik.cz/40/da/obrazem-jak-jsme-zili-v-ricnich-laznich-na-polance-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pamatku-roku-ma-trebic-jsou-ji-ricni-lazne.html?back=2743141647-8055-27&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            16 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Památku roku má Třebíč. Jsou jí říční lázně.
            <span class="description-autor">
                 | 
                Foto: se souhlasem Města Třebíč
            </span>
    </div>




        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Říční lázně se o vítězství ucházely v kategorii rekonstrukce nad dva miliony korun. „Generální obnovu stavby, která je dílem meziválečného architekta Bohuslava Fuchse, město zahájilo v roce 2016. Opravy stavaři dokončili v loňském roce, s celkovými náklady dvanáct milionů korun. Rozsah záchrany této kulturní památky zahrnoval výměnu a stabilizaci základů, výměnu a repasi poškozených dřevěných konstrukcí a prvků, odstranění novodobých nátěrů a rekonstrukci původní barevné koncepce. Znovu jsme oživili funkci původních, více než 160 převlékacích kabin,“ popsal rekonstrukci budovy místostarosta Třebíče Pavel Janata.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">


        <a class="inserted-article" href="https://trebicsky.denik.cz/zpravy_region/jaderna-maturita-do-dukovanske-elektrarny-miri-opet-studenti-20220426.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://trebicsky.denik.cz/zpravy_region/jaderna-maturita-do-dukovanske-elektrarny-miri-opet-studenti-20220426.html' })">
            <img src="https://g.denik.cz/40/36/do-dukovanske-elektrarny-miri-studenti-ceka-je-jaderna-maturita_denik-150-3x2.jpg" width="150" height="100" alt="Studenti v Jaderné elektrárně Dukovany." title="Studenti v Jaderné elektrárně Dukovany." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/40/36/do-dukovanske-elektrarny-miri-studenti-ceka-je-jaderna-maturita_denik-150-3x2.jpg 1x, https://g.denik.cz/40/36/do-dukovanske-elektrarny-miri-studenti-ceka-je-jaderna-maturita_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jaderná maturita: do dukovanské elektrárny míří opět studenti</div>
        </a>

<p>Budova v lokalitě vyrostla v letech 1933 až 1934. Jedná se o ojedinělou stavbu, nemovitou kulturní památku, která je evidovaná v Ústředním seznamu kulturních památek České republiky.</p></div>
        </div>

            <div class="daruj-predplatne js-hideSeznamTraffic">Předplaťte si Deník.cz a čtěte vše bez limitu a omezení. 
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'Promo predplatne na konci clanku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=71">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>





</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.214481,15.86675&hl=cs&sll=49.214481,15.86675&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>







<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 19:51</span>
    
    <a href="/diskuse/nova/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fpelhrimovsky.denik.cz%2Fz-regionu%2Fpamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html&subject=Pam%C3%A1tku%20roku%20m%C3%A1%20T%C5%99eb%C3%AD%C4%8D%3A%20pod%C3%ADvejte%20se%2C%20jak%20vypadaj%C3%AD%20%C5%99%C3%AD%C4%8Dn%C3%AD%20l%C3%A1zn%C4%9B%20te%C4%8F%20i%20v%20minulosti" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Památku roku má Třebíč: podívejte se, jak vypadají říční lázně teď i v minulosti&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: lázně" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/lazne-512.html">lázně, </a>
                <a class="article-tags__item" title="Štítek: Třebíč" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trebic-599.html">Třebíč, </a>
                <a class="article-tags__item" title="Štítek: rekonstrukce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rekonstrukce-278.html">rekonstrukce, </a>
                <a class="article-tags__item" title="Štítek: Polanka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/polanka-85459.html">Polanka, </a>
                <a class="article-tags__item" title="Štítek: Bohuslav Fuchs" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/bohuslav-fuchs-5565.html">Bohuslav Fuchs, </a>
                <a class="article-tags__item" title="Štítek: Pavel Janata" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pavel-janata-5536.html">Pavel Janata, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="651093421,74403034,4262631772,3484854044,2996533283,3466882489,1580028686,1032654797,209003444"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="651093421,74403034,4262631772,3484854044,2996533283,3466882489,1580028686,1032654797,209003444"></div>


 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top1">
    <a class="box-article-left"
       href="/z-regionu/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Království psacích strojů: sběratel z Vysočiny má doma kousky staré přes sto let" tabindex="-1" >
            <img src="https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-210-3x2.jpg" width="210" height="140" alt="Eduard Hošek sbírá psací stroje. Nyní je vystavuje v třebíčské knihovně." title="Eduard Hošek sbírá psací stroje. Nyní je vystavuje v třebíčské knihovně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-210-3x2.jpg 1x, https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/trebic-eduard-hosek-psaci-stroj-sbirka.html?photo=1&amp;back=651093421-8055-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Království psacích strojů: sběratel z Vysočiny má doma kousky staré přes sto let</h3>
            /VIDEO/ Dopíšete na konec řádku a ozve se cinknutí. Starší generace ten zvuk důvěrně zná. Zvuk…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/chybi-ucitele-co-umi-ukrajinsky-skoly-na-vysocine-si-umi-poradit-20220425.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Chybí učitelé, co umí ukrajinsky: školy na Pelhřimovsku si umí poradit" tabindex="-1" >
            <img src="https://g.denik.cz/33/78/jsem-saska-do-skoly-v-pribyslavi-nastoupilo-trinact-ukrajinskych-deti-17_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinské děti v Přibyslavi." title="Ukrajinské děti v Přibyslavi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/78/jsem-saska-do-skoly-v-pribyslavi-nastoupilo-trinact-ukrajinskych-deti-17_denik-210-3x2.jpg 1x, https://g.denik.cz/33/78/jsem-saska-do-skoly-v-pribyslavi-nastoupilo-trinact-ukrajinskych-deti-17_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/jsem-saska-ukrajinske-deti-se-v-pribyslavi-uci-cesky.html?photo=1&amp;back=74403034-1209-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/chybi-ucitele-co-umi-ukrajinsky-skoly-na-vysocine-si-umi-poradit-20220425.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chybí učitelé, co umí ukrajinsky: školy na Pelhřimovsku si umí poradit</h3>
            Bez znalostí ukrajinštiny, ale i ruštiny nebo angličtiny. I tak si musejí poradit některé školy v…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-divize/uz-meli-nejvyssi-cas-fotbaliste-zdirce-a-polne-po-dlouhe-dobe-konecne-vyhrali.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Už měli nejvyšší čas. Fotbalisté Ždírce a Polné po dlouhé době konečně vyhráli" tabindex="-1" >
            <img src="https://g.denik.cz/33/6c/uz-meli-nejvyssi-cas-fotbaliste-zdirce-a-polne-po-dlouhe-dobe-konecne-vyhrali_denik-210-3x2.jpg" width="210" height="140" alt="Teprve druhou výhru v letošním ročníku moravskoslezské divize D zaznamenali o uplynulém víkendu hráči Ždírce nad Doubravou (v zelených dresech)." title="Teprve druhou výhru v letošním ročníku moravskoslezské divize D zaznamenali o uplynulém víkendu hráči Ždírce nad Doubravou (v zelených dresech)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/6c/uz-meli-nejvyssi-cas-fotbaliste-zdirce-a-polne-po-dlouhe-dobe-konecne-vyhrali_denik-210-3x2.jpg 1x, https://g.denik.cz/33/6c/uz-meli-nejvyssi-cas-fotbaliste-zdirce-a-polne-po-dlouhe-dobe-konecne-vyhrali_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/fotbal-divize/uz-meli-nejvyssi-cas-fotbaliste-zdirce-a-polne-po-dlouhe-dobe-konecne-vyhrali.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Už měli nejvyšší čas. Fotbalisté Ždírce a Polné po dlouhé době konečně vyhráli</h3>
            Situace v boji o záchranu se v tabulce fotbalové moravskoslezské divize D značně vyrovnala. Týmy…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-ze-sveta/polsko-rusko-plyn-dodavky-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Rusko ukončí dodávky plynu do Polska. To odmítalo platit v rublech" tabindex="-1" >
            <img src="https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3484854044-9424-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 137
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/polsko-rusko-plyn-dodavky-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rusko ukončí dodávky plynu do Polska. To odmítalo platit v rublech</h3>
            Polská plynárenská firma PGNiG uvedla, že ji ruský Gazprom informoval, že od středy 08:00 SELČ…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/josef-dvorak-slavi-osmdesatiny-legendarni-vodnik-se-narodil-v-horni-cerekvi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Josef Dvořák slaví osmdesátiny. Legendární vodník se narodil v Horní Cerekvi" tabindex="-1" >
            <img src="https://g.denik.cz/27/9f/josef-dvorak-slavi-osmdesatiny-legendarni-vodnik-se-narodil-v-horni-cerekvi-05_denik-210-3x2.jpg" width="210" height="140" alt="Josef Dvořák při představení S Pydlou v zádech." title="Josef Dvořák při představení S Pydlou v zádech." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/27/9f/josef-dvorak-slavi-osmdesatiny-legendarni-vodnik-se-narodil-v-horni-cerekvi-05_denik-210-3x2.jpg 1x, https://g.denik.cz/27/9f/josef-dvorak-slavi-osmdesatiny-legendarni-vodnik-se-narodil-v-horni-cerekvi-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/horni-cerekev-rodak-herec-josef-dvorak-narozeniny-jubileum-vyroci.html?photo=1&amp;back=2996533283-1209-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/josef-dvorak-slavi-osmdesatiny-legendarni-vodnik-se-narodil-v-horni-cerekvi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Josef Dvořák slaví osmdesátiny. Legendární vodník se narodil v Horní Cerekvi</h3>
            /FOTO/ Legendární vodník Čochtan, hlas Maxipsa Fíka, ale také kuchař Svatopluk, autoopravář Béďa…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Krása je v každém okamžiku, v každém dni. Podívejte se" tabindex="-1" >
            <img src="https://g.denik.cz/27/10/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-32_denik-210-3x2.jpg" width="210" height="140" alt="Příroda v okolí obce Želiv, řeky Trnávky a města Červená Řečice" title="Příroda v okolí obce Želiv, řeky Trnávky a města Červená Řečice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/27/10/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-32_denik-210-3x2.jpg 1x, https://g.denik.cz/27/10/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-32_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se.html?photo=1&amp;back=3466882489-11589-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krása je v každém okamžiku, v každém dni. Podívejte se</h3>
            Markéta Kamešová ráda chodí přírodou v místě, kde bydlí. V okolí Želivu, Trnávky a Červené Řečice…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/smi-ucit-opravdu-kazdy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Smí učit opravdu každý?" tabindex="-1" >
            <img src="https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2.jpg" width="210" height="140" alt="Vít Zouhar a Markéta Martínková" title="Vít Zouhar a Markéta Martínková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/smi-ucit-opravdu-kazdy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Smí učit opravdu každý?</h3>
            Je-li situace s kvalifikovanými učiteli neuspokojivá, je skutečně řešením ji legalizovat?
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zlociny-a-soudy/horor-v-jihlave-zena-dupla-muzi-na-hlavu-tak-silne-az-mu-praskla-lebka-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Horor v Jihlavě: žena dupla muži na hlavu tak silně, až mu praskla lebka" tabindex="-1" >
            <img src="https://g.denik.cz/41/0c/zdarsky-soud-uznal-vinnymi-jednatelku-i-vydavatelstvi-kvuli-popirani-holokaustu_denik-210-3x2.jpg" width="210" height="140" alt="Soud, rozsudek, kladívko - ilustrační foto." title="Soud, rozsudek, kladívko - ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/0c/zdarsky-soud-uznal-vinnymi-jednatelku-i-vydavatelstvi-kvuli-popirani-holokaustu_denik-210-3x2.jpg 1x, https://g.denik.cz/41/0c/zdarsky-soud-uznal-vinnymi-jednatelku-i-vydavatelstvi-kvuli-popirani-holokaustu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zlociny-a-soudy/horor-v-jihlave-zena-dupla-muzi-na-hlavu-tak-silne-az-mu-praskla-lebka-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Horor v Jihlavě: žena dupla muži na hlavu tak silně, až mu praskla lebka</h3>
            Další surový útok v Jihlavě. Žalobce opakovaně upozorňuje na vrůstající násilí mezi lidmi. Soudy…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/v-jihlavske-zoo-zacina-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: V jihlavské zoo začíná návštěvnická sezona, podívejte se na nová mláďata" tabindex="-1" >
            <img src="https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-210-3x2.jpg" width="210" height="140" alt="Necelý měsíc jsou stará mláďata komby ušaté." title="Necelý měsíc jsou stará mláďata komby ušaté." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-210-3x2.jpg 1x, https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/mladata-v-jihlavske-zoo-ji22-2504.html?photo=1&amp;back=209003444-8055-27" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>


        </div>

        <a class="box-article-perex fs16" href="/z-regionu/v-jihlavske-zoo-zacina-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V jihlavské zoo začíná návštěvnická sezona, podívejte se na nová mláďata</h3>
            Otevřeno od osmi ráno až do večera, letové ukázky dravců každý den a nová mláďata. To vše slibuje…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 box-article--video hotjar-top1">
    <a class="small-article__left" href="/z-regionu/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-120-3x2.jpg" width="120" height="80" alt="Eduard Hošek sbírá psací stroje. Nyní je vystavuje v třebíčské knihovně." title="Eduard Hošek sbírá psací stroje. Nyní je vystavuje v třebíčské knihovně." loading="lazy" srcset="https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-120-3x2.jpg 1x, https://g.denik.cz/40/2a/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-01_denik-120-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/kralovstvi-psacich-stroju-trebicsky-sberatel-ma-doma-kousky-stare-pres-sto-let-2.html" tabindex="-1" title="číst článek: Království psacích strojů: sběratel z Vysočiny má doma kousky staré přes sto let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Království psacích strojů: sběratel z Vysočiny má doma kousky staré přes sto let
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/z-regionu/v-jihlavske-zoo-zacina-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-120-3x2.jpg" width="120" height="80" alt="Necelý měsíc jsou stará mláďata komby ušaté." title="Necelý měsíc jsou stará mláďata komby ušaté." loading="lazy" srcset="https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-120-3x2.jpg 1x, https://g.denik.cz/36/87/v-zoo-zacina-hlavni-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/v-jihlavske-zoo-zacina-navstevnicka-sezona-podivejte-se-jaka-jsou-tam-mladata.html" tabindex="-1" title="číst článek: V jihlavské zoo začíná návštěvnická sezona, podívejte se na nová mláďata" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V jihlavské zoo začíná návštěvnická sezona, podívejte se na nová mláďata
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/z-regionu/trebic-vyrazili-ven-uklidit-prirodu-nejvetsi-neporadek-byl-pod-mostem-majerove-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/5d/trebicane-vyrazili-ven-uklidit-prirodu-18_denik-120-3x2.jpg" width="120" height="80" alt="Třebíčané vynesli odpadky z přírody" title="Třebíčané vynesli odpadky z přírody" loading="lazy" srcset="https://g.denik.cz/40/5d/trebicane-vyrazili-ven-uklidit-prirodu-18_denik-120-3x2.jpg 1x, https://g.denik.cz/40/5d/trebicane-vyrazili-ven-uklidit-prirodu-18_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>
    
        <a class="small-article__title" href="/z-regionu/trebic-vyrazili-ven-uklidit-prirodu-nejvetsi-neporadek-byl-pod-mostem-majerove-2.html" tabindex="-1" title="číst článek: Třebíč: vyrazili ven uklidit přírodu. Největší nepořádek byl pod mostem Majerové" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Třebíč: vyrazili ven uklidit přírodu. Největší nepořádek byl pod mostem Majerové
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/krasa-je-v-kazdem-okamziku-v-kazdem-dni-podivejte-se-20220426.html" tabindex="-1" title="číst článek: Krása je v každém okamžiku, v každém dni. Podívejte se" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Krása je v každém okamžiku, v každém dni. Podívejte se</h3>
			    </a>
				<a href="/ctenar-reporter/jezdci-na-konich-preskakovali-ohen-a-jaro-pritancilo-na-eden-mezi-vlockami-snehu.html" tabindex="-1" title="číst článek: Jezdci na koních přeskakovali oheň a jaro přitančilo na Eden mezi vločkami sněhu" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Jezdci na koních přeskakovali oheň a jaro přitančilo na Eden mezi vločkami sněhu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d64aa945bff368f3c0839ad596a2d81b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zázračná houbička: shitake nejen chutná, ale umí i léčit" target="_blank" rel="noopener">
                Zázračná houbička: shitake nejen chutná, ale umí i léčit
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                Co je to svalový glykogen a proč ho potřebujeme
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/elektricky-zubni-kartacek-20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5a92b6acf0b887dd2d3c3983decfcf66.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/elektricky-zubni-kartacek-20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické zubní kartáčky pro ještě lepší hygienu" target="_blank" rel="noopener">
                Elektrické zubní kartáčky pro ještě lepší hygienu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rozmaryn20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/168fc7223b26079eca6fb3f4fea18a48.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rozmaryn20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rozmarýn: Jeho pěstování je snadnější, než si myslíte" target="_blank" rel="noopener">
                Rozmarýn: Jeho pěstování je snadnější, než si myslíte
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460998-rusko-melo-prerusit-dodavky-plynu-do-polska-odmitlo-za-nej-platit-v-rublech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5adae15e87d2e9edc25704e4e5c71dc7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460998-rusko-melo-prerusit-dodavky-plynu-do-polska-odmitlo-za-nej-platit-v-rublech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko dostálo svým výhrůžkám. Přerušilo dodávky plynu do Polska" target="_blank" rel="noopener">
                Rusko dostálo svým výhrůžkám. Přerušilo dodávky plynu do…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460970-lavrov-v-soucasnosti-realne-hrozi-treti-svetova-valka-muze-za-to-podle-nej-zapad?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8808bd264216ea0ea2d746b26f22115d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460970-lavrov-v-soucasnosti-realne-hrozi-treti-svetova-valka-muze-za-to-podle-nej-zapad?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jsme na prahu třetí světové války. Ruský ministr přiznal, že její vypuknutí je reálné" target="_blank" rel="noopener">
                Jsme na prahu třetí světové války. Ruský ministr přiznal,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/shopaholic-nicol-gabor-boraros.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2.jpg" width="120" height="80" alt="Shopaholic Nicol" title="Shopaholic Nicol" loading="lazy" srcset="https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/shopaholic-nicol-gabor-boraros.html" tabindex="-1" title="číst článek: Shopaholic Nicol si zavařila: Na oslavě Borárose chyběla a příznivci ubývají" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Shopaholic Nicol si zavařila: Na oslavě Borárose chyběla a příznivci ubývají
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/stanislav-penk-robert-kodym-drogy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg" width="120" height="80" alt="Michal Penk" title="Michal Penk" loading="lazy" srcset="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/penk-06_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/stanislav-penk-robert-kodym-drogy.html" tabindex="-1" title="číst článek: Po smrti otce zachránil Penka od drog Kodym z Lucie. Chtěl, aby s nimi zpíval" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Po smrti otce zachránil Penka od drog Kodym z Lucie. Chtěl, aby s nimi zpíval
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/problemy-maros-kramar.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cf/kramar01_denik-120-3x2.jpg" width="120" height="80" alt="Maroš Kramár" title="Maroš Kramár" loading="lazy" srcset="https://g.denik.cz/120/cf/kramar01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/kramar01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/problemy-maros-kramar.html" tabindex="-1" title="číst článek: Strasti Maroše Kramára: Covid, ztráta rodičů i nařčení ze sexuálního obtěžování" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Strasti Maroše Kramára: Covid, ztráta rodičů i nařčení ze sexuálního obtěžování
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ondrej-brzobohaty-daniela-pisarovicova-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Brzobohatý" title="Ondřej Brzobohatý" loading="lazy" srcset="https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2.jpg 1x, https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ondrej-brzobohaty-daniela-pisarovicova-laska.html" tabindex="-1" title="číst článek: Brzobohatý a Písařovicová už lásku netají: Na veřejnosti se dokonce políbili" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Pelhřimovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Brzobohatý a Písařovicová už lásku netají: Na veřejnosti se dokonce políbili
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=pelhrimovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/6/6/5/9/5/3066595-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.04. - 26.04.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=pelhrimovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/7/6/3/0/9/3076309-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.04. - 26.04.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/0/4/3/3/2/3104332-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.04. - 01.05.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/4/0/2/7/9/3040279-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.04. - 30.04.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromonter-56544495-wzrru8.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektromontér, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Elektromontér, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik-servirka-55910965-w55e4h.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšník/servírka, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Číšník/servírka, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik--obsluha-62249599-w23fju.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělník - obsluha laseru, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Výrobní dělník - obsluha laseru, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-61930545-wswbv6.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 22 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha ostatních stacionárních strojů a zařízení jinde neuvedená, 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-62280335-w417r4.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedník, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-57355081-w74j7d.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/ce, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Administrativní pracovník/ce, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-62844453-wrsz5f.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedník, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedník, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-nakupu-62066995-wpgugd.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vedoucí nákupu, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vedoucí nákupu, 40 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-2-0-xDrive-Kombi-164933295259375.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/740/740-Ld-xDrive-Sedan-Limuzina-16394059288560.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 740 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 740 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-D-100kW-TOU-Kombi-1645716744714103.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 318 první majitel, servisní knížka, koupeno v B, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 318 první majitel, servisní knížka, koupeno v B, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/123/123-d-Hatchback-164310492691528.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 123 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 123 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-BIXENON-N-Kombi-1643214816062266.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW 520 servisní knížka, koupeno v B" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW 520 servisní knížka, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/-40xD-M-pake-SUV-16465861286930.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW  první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-3-0-xDrive-SUV-1649084709912105.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X6 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X6 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/Z3/Z3-1-9i-103KW-Kabriolet-Roadster-16378435297650.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Z3 koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Z3 koupeno v D
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-variant/kombi/nafta/volkswagen-passat-variant-2-0tdi-r-line-14823513.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 2.0TDI R-LINE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat Variant 2.0TDI R-LINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-variant/kombi/nafta/volkswagen-golf-variant-1-6-tdi-77-kw-bmt-comfortline-49391213.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Variant 1.6 TDI 77 kW BMT Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Variant 1.6 TDI 77 kW BMT Comfortline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-ducato/van/nafta/fiat-ducato-2-3mtj-180k-bez-adblue-35547159.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Ducato 2.3MTJ 180K bez AdBlue" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Ducato 2.3MTJ 180K bez AdBlue
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/nafta/citroen-berlingo-1-6-hdi-90-multispace-49391206.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo 1.6 HDi 90 Multispace" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën Berlingo 1.6 HDi 90 Multispace
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-elegance-49391161.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2TSI ELEGANCE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2TSI ELEGANCE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-grand-vitara/terenni/benzin/suzuki-grand-vitara-2-0i-4x4-servisni-kniha-49391197.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Grand Vitara 2,0i 4x4 Servisní kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Grand Vitara 2,0i 4x4 Servisní kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/benzin/skoda-superb-1-4tsi-92kw-servisni-kniha-49391189.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1,4TSI 92kW Servisní kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 1,4TSI 92kW Servisní kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-odpocet-dph-49390838.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,4 CRDI Odpočet DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Ceed 1,4 CRDI Odpočet DPH
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horepnik-4098773#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořepník Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hořepník Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horepnik-4098769#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hořepník Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hořepník Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rynarec-4098377#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rynárec Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rynárec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-posna-4096449#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pošná Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pošná Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-zirov-4095063#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žirov Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žirov Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pocatky-sidliste-578-4094328#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Počátky, Sídliště 578 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Počátky, Sídliště 578 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-pelhrimov-4092832#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pelhřimov Pronájem bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pelhřimov Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-pelhrimov-4092831#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pelhřimov Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Pelhřimov Pronájem bytu 3+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/pelhrimovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://pelhrimovsky.denik.cz/z-regionu/pamatku-roku-ma-trebic-podivejte-se-jak-vypadaji-ricni-lazne-ted-i-v-minulosti.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650985517/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650985517/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650985517/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>


    

    </body>
    </html>
