
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaTitle': 'Hokej',
		'rubrikaName': 'hokej_region',
		'template': 'clanek',
		'title': "Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku",
		'tag': ["hokej", "HC Dukla Jihlava", "HC Slavia Praha", "SK Horácká Slavia Třebíč", "HC Stadion Vrchlabí", "Sportovní klub Kadaň", "HC Zubr Přerov", "Rytíři Kladno", "VHK Vsetín", "HC AZ Havířov 2010"],
		'author': 'Vít Brabec',
			'publishedDateTime': "2021-02-24T05:50:00+01:00",
        	'modifiedDateTime': "2021-02-24T05:50:00+01:00",
			'articleID': 2616283262,
			'back': "2616283262-1212-27",
		'image': "https:\/\/g.denik.cz\/36\/8b\/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pelhrimovsky.denik.cz\/galerie\/derby-hokej.html?photo=1&back=2616283262-1212-27",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/36\/67\/jihlava-hokej-chce-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic-30-kolo_denik-150-3x2.jpg",
						'description': "Fanoušci Horácké Slavie Třebíč.",
						'source': "Deník \/ Jaroslav Loskot"
					},
					{
						'url': "https:\/\/g.denik.cz\/36\/f4\/fanousci-jihlavske-dukly_denik-150-3x2.jpg",
						'description': "Fanoušci jihlavské Dukly.",
						'source': "Deník \/Jaroslav Loskot"
					}
			],
			'count': 2,
			'count-page': 4,
			'count-foto': 2,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Pelhřimovský deník", 'link':"pelhrimovsky.denik.cz"},
			{'name':"Hokej", 'link':"https:\/\/pelhrimovsky.denik.cz\/hokej_region\/"},
			{'name':"Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku", 'link':"https:\/\/pelhrimovsky.denik.cz\/hokej_region\/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pelhrimovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html",
            "name": "www.denik.cz",
            "headline": "Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku",
            "description": "Dosavadní ročník hokejové Chance ligy tuto bitvu ještě neviděl. Středeční podvečer nabídne na jihlavském ledě střet regionálních rivalů. Velké derby. Dukla od půl šesté vyzve v dohrávce šestnáctého kola Horáckou Slavii. Bohužel bez emocí fanoušků, kteří ale na své oblíbené celky nezanevřeli a jejich počínání bedlivě sledují na dálku.  ",
            "articleBody":
                    "Bez pár dnů to bude přesně rok, co se jihlavští a třebíčští hokejisté poměřili v rámci Chance ligy. Tehdy sledovalo mač v KNHP aréně takřka tři a půl tisíce diváků, kteří viděli výhru Horácké Slavie…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg",
                "description":"Fanoušci Dukly Jihlava.",
                "name":"Fanoušci Dukly Jihlava."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-24T05:50:00+01:00",
            "dateModified": "2021-02-23T21:32:56+01:00",
            "datePublished": "2021-02-24T05:50:00+01:00",
            "keywords": "null",
            "genre": "Hokej",
            "author": {
                "@type": "Person",
                "name": "Vít Brabec"
            },
            "editor": {
                "@type": "Person",
                "name": "Vít Brabec"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pelhřimovský deník",
                "item": "https:\/\/pelhrimovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hokej",
                "item": "https:\/\/pelhrimovsky.denik.cz\/hokej_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku",
                "item": "https:\/\/pelhrimovsky.denik.cz\/hokej_region\/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Dosavadní ročník hokejové Chance ligy tuto bitvu ještě neviděl. Středeční podvečer nabídne na jihlavském ledě střet regionálních rivalů. Velké derby.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Vít Brabec">


	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html">
	<meta property="og:title" content="Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku">
	<meta property="og:description" content="Dosavadní ročník hokejové Chance ligy tuto bitvu ještě neviděl. Středeční podvečer nabídne na jihlavském ledě střet regionálních rivalů. Velké derby. Dukla od půl šesté vyzve v dohrávce šestnáctého kola Horáckou Slavii. Bohužel bez emocí fanoušků, kteří ale na své oblíbené celky nezanevřeli a jejich počínání bedlivě sledují na dálku.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku">
	<meta name="twitter:description" content="Dosavadní ročník hokejové Chance ligy tuto bitvu ještě neviděl. Středeční podvečer nabídne na jihlavském ledě střet regionálních rivalů. Velké derby. Dukla od půl šesté vyzve v dohrávce šestnáctého kola Horáckou Slavii. Bohužel bez emocí fanoušků, kteří ale na své oblíbené celky nezanevřeli a jejich počínání bedlivě sledují na dálku.  ">
	<meta property="og:image" content="https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fanoušci Dukly Jihlava.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta property="article:published_time" content="2021-02-24T05:50:00+01:00">
    <meta property="article:modified_time" content="2021-02-24T05:50:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614169025.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1614169025.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fpelhrimovsky.denik.cz%2Fhokej_region%2Ffankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fpelhrimovsky.denik.cz%2Fhokej_region%2Ffankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

            <li>

                <a href="https://pelhrimovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/fotbal_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://pelhrimovsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/hokej_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="active">
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/ostatni_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://pelhrimovsky.denik.cz/vysledky/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank" rel="noopener">
Tip liga
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pelhrimovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pelhrimovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://pelhrimovsky.denik.cz/miminka/" class="text">Podívejte se na Miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Fankluby žijí dál. Hokejové derby budou příznivci rivalů sledovat na dálku</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">včera 05:50</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/36/7b/my-jsme-denik-vit-brabec-jihlava_denik-30-1x1.jpg" width="30" height="30" alt="Brabec" title="Brabec" class="article-info__autor-pic" srcset="https://g.denik.cz/36/7b/my-jsme-denik-vit-brabec-jihlava_denik-30-1x1.jpg 1x, https://g.denik.cz/36/7b/my-jsme-denik-vit-brabec-jihlava_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/vit-brabec-86.html">
                        Vít Brabec
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html&text=Fankluby%20%C5%BEij%C3%AD%20d%C3%A1l.%20Hokejov%C3%A9%20derby%20budou%20p%C5%99%C3%ADznivci%20rival%C5%AF%20sledovat%20na%20d%C3%A1lku&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fhokej_region%2Ffankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html&subject=Fankluby%20%C5%BEij%C3%AD%20d%C3%A1l.%20Hokejov%C3%A9%20derby%20budou%20p%C5%99%C3%ADznivci%20rival%C5%AF%20sledovat%20na%20d%C3%A1lku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Dosavadní ročník hokejové Chance ligy tuto bitvu ještě neviděl. Středeční podvečer nabídne na jihlavském ledě střet regionálních rivalů. Velké derby. Dukla od půl šesté vyzve v dohrávce šestnáctého kola Horáckou Slavii. Bohužel bez emocí fanoušků, kteří ale na své oblíbené celky nezanevřeli a jejich počínání bedlivě sledují na dálku.  </p>

<div class="article-multimedium">
        <a href="/galerie/derby-hokej.html?photo=1&amp;back=2616283262-1212-27">
            <img src="https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg" width="630" height="354" alt="Fanoušci Dukly Jihlava." title="Fanoušci Dukly Jihlava." class="multimedium-img" srcset="https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9.jpg 1x, https://g.denik.cz/36/8b/jihlava-hokej-chan-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/derby-hokej.html?back=2616283262-1212-27&amp;photo=2">
                            <img src="https://g.denik.cz/36/67/jihlava-hokej-chce-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic-30-kolo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/67/jihlava-hokej-chce-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic-30-kolo_denik-150-3x2.jpg 1x, https://g.denik.cz/36/67/jihlava-hokej-chce-liga-hc-dukla-jihlava-sk-horacka-slavia-trebic-30-kolo_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/derby-hokej.html?back=2616283262-1212-27&amp;photo=3">
                            <img src="https://g.denik.cz/36/f4/fanousci-jihlavske-dukly_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/f4/fanousci-jihlavske-dukly_denik-150-3x2.jpg 1x, https://g.denik.cz/36/f4/fanousci-jihlavske-dukly_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/derby-hokej.html?back=2616283262-1212-27&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>3 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Fanoušci Dukly Jihlava.
        <span class="description-autor">
             | 
            Foto: Deník / Jaroslav Loskot
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Bez pár dnů to bude přesně rok, co se jihlavští a třebíčští hokejisté poměřili v rámci Chance ligy. Tehdy sledovalo mač v KNHP aréně takřka tři a půl tisíce diváků, kteří viděli výhru Horácké Slavie 3:1. Dnes se v jihlavské CZ LOKO aréně neobjeví.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nicméně to neznamená, že fankluby spí! „Každý má takový hokejový home-office,“ pousmál se předseda spolku fanoušků jihlavské Dukly Rostislav Krutiš. „Od spousty lidí vím, že to sledují onlajn, nebo si kupují přenosy a někteří využívají toho, že když mají permanentku, mají sledování zdarma,“ potvrzuje.</p>
<p class="rastr-sedy-s"><strong>Chance liga</strong><br><strong>Dnešní program - 30. kolo:</strong> Vrchlabí - Kadaň, Přerov - Benátky n. J. (oba 16.00), Havířov - Frýdek-Místek (17.00), Vsetín - Prostějov (17.30), Šumperk - Sokolov, Kladno - Ústí, Kolín - Poruba (vše 18.00). <strong>Dohrávka 10. kola:</strong> Litoměřice - Slavia (17.00). <strong>Dohrávka 16. kola:</strong> JIHLAVA - TŘEBÍČ (17.30).</p>
<p>Nadšený z toho, že se na zimní stadiony nemůže, není, ale také situaci chápe. „Když to lítá kolem vás, tak si myslím, že lidé mají morálku a nevyžadují být fyzicky na stadionu. Po pravdě je to takový rozmar, bez kterého se dá žít. A v rámci možností ten hokej širší obec sleduje a je dobře, že se alespoň hraje,“ reaguje Krutiš.</p>
<p>A co se dnešního derby hraném v jihlavské CZ LOKO aréně týče, tam má zástupce domácích fanoušků jasno. „Troufnu si tvrdit, že si vysočinské derby koupí víc lidí ten televizní nebo sázkařský přenos. Třebíč nám šlape na paty, mělo by to být o to zajímavější, i proto věřím, že to přitáhne větší pozornost,“ myslí si a hned přidává, jak by mohla bitva dopadnout. „Přál bych si, aby to byl krásný bojovný hokej, s výhrou 6:4 pro Jihlavu,“ pousmál se Rostislav Krutiš.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://jihlavsky.denik.cz/hokej_region/z-obetaveho-taty-se-stal-skvely-ledar-stalo-to-za-to-usmiva-se-kalcu.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-150-3x2.jpg" width="150" height="100" alt="Bruslení na rybníku dá zabrat." title="Bruslení na rybníku dá zabrat." srcset="https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-150-3x2.jpg 1x, https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Z obětavého táty se stal skvělý ledař. Stálo to za to, usmívá se Kalců</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Vzápětí přidal i další přání, trochu překvapivé. „Po těch výsledcích co mají oba týmy je určitě dost lidí nažhavených na úspěch v play-off. A já to přeji nám i Třebíči, která měla potíže, ale dostala se z toho, abychom došli co nejdál,“ překvapil svou odpovědí, že i úspěch rivala by mu proti srsti nebyl.</p>
<p></p>
<p>V pohotovosti jsou samo sebou i fanoušci Horácké Slavie, kteří svůj tým sledují zápas co zápas a derby, ač jen na dálku, si ujít určitě nenechají. Na sociálních sítích se ve středu večer objeví nejedna poznámka k výkonu a výsledku. Předseda fanklubu bílých hvězd Jan Nestrojil ale odmítl před dnešním střetnutím cokoliv komentovat.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:50</span>
    <a href="/diskuse/nova/7aMCL.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/hokej_region/fankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html&text=Fankluby%20%C5%BEij%C3%AD%20d%C3%A1l.%20Hokejov%C3%A9%20derby%20budou%20p%C5%99%C3%ADznivci%20rival%C5%AF%20sledovat%20na%20d%C3%A1lku&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fhokej_region%2Ffankluby-ziji-dal-hokejove-derby-budou-priznivci-rivalu-sledovat-na-dalku.html&subject=Fankluby%20%C5%BEij%C3%AD%20d%C3%A1l.%20Hokejov%C3%A9%20derby%20budou%20p%C5%99%C3%ADznivci%20rival%C5%AF%20sledovat%20na%20d%C3%A1lku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: hokej" href="/tagy/hokej-253.html">hokej, </a></li>
                    <li><a title="Štítek: HC Dukla Jihlava" href="/tagy/hc-dukla-jihlava-991.html">HC Dukla Jihlava, </a></li>
                    <li><a title="Štítek: HC Slavia Praha" href="/tagy/hc-slavia-praha-989.html">HC Slavia Praha, </a></li>
                    <li><a title="Štítek: SK Horácká Slavia Třebíč" href="/tagy/sk-horacka-slavia-trebic-3667.html">SK Horácká Slavia Třebíč, </a></li>
                    <li><a title="Štítek: HC Stadion Vrchlabí" href="/tagy/hc-stadion-vrchlabi-5710.html">HC Stadion Vrchlabí, </a></li>
                    <li><a title="Štítek: Sportovní klub Kadaň" href="/tagy/sportovni-klub-kadan-4541.html">Sportovní klub Kadaň, </a></li>
                    <li><a title="Štítek: HC Zubr Přerov" href="/tagy/hc-zubr-prerov-1095.html">HC Zubr Přerov, </a></li>
                    <li><a title="Štítek: Rytíři Kladno" href="/tagy/rytiri-kladno-710.html">Rytíři Kladno, </a></li>
                    <li><a title="Štítek: VHK Vsetín" href="/tagy/vhk-vsetin-988.html">VHK Vsetín, </a></li>
                    <li><a title="Štítek: HC AZ Havířov 2010" href="/tagy/hc-az-havirov-2010-12083.html">HC AZ Havířov 2010</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="442069796,1295330518,1143956634,1861152981,2588880111,4087803112,2729076350,1859690078,2061646296,827875541,2149092328"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/fair-play-slo-stranou-obul-se-po-vypjatem-derby-pekr-do-bittnera.html"  title="číst článek: Fair-play šlo stranou, obul se Pekr po vypjatém derby do Bittnera" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-210-3x2.jpg" width="210" height="140" alt="Třebíčští hokejisté se radují z jedné z branek. Tu v prodloužení jim ale rozhodčí nakonec neuznali." title="Třebíčští hokejisté se radují z jedné z branek. Tu v prodloužení jim ale rozhodčí nakonec neuznali." class="box-article-img" srcset="https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-210-3x2.jpg 1x, https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/fair-play-slo-stranou-obul-se-po-vypjatem-derby-pekr-do-bittnera.html"      
>
            <h3 class="box-article-title fs20">Fair-play šlo stranou, obul se Pekr po vypjatém derby do Bittnera</h3>
            <h4 class="box-article-perex fs16">Nejen o důležité body šlo ve středečním hokejovém derby mezi Jihlavou a Třebíčí. A že to bude…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/anketa-iii-kdo-je-v-kraji-nejoblibenejsi-dotahnete-svuj-klub-na-vrchol.html"  title="číst článek: ANKETA III.: Kdo je v kraji nejoblíbenější? Dotáhněte svůj klub na vrchol!" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/34/tj-sokol-zeletava-sk-kouty_denik-210-3x2.jpg" width="210" height="140" alt="Utkání 1.A třídy mezi Želetavou a Kouty." title="Utkání 1.A třídy mezi Želetavou a Kouty." class="box-article-img" srcset="https://g.denik.cz/36/34/tj-sokol-zeletava-sk-kouty_denik-210-3x2.jpg 1x, https://g.denik.cz/36/34/tj-sokol-zeletava-sk-kouty_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalova-1-a-trida-sk-b-2020-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/fotbal-kraj/anketa-iii-kdo-je-v-kraji-nejoblibenejsi-dotahnete-svuj-klub-na-vrchol.html"      
>
            <h3 class="box-article-title fs20">ANKETA III.: Kdo je v kraji nejoblíbenější? Dotáhněte svůj klub na vrchol!</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Amatérské fotbalové soutěže stojí. Hráči nehrají, trenéři netrénují, pažity zejí…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/59\/8e\/sest-golu-v-seru-a-tichu-zbrojovka-vyhlizi-restart-bez-divakulllll_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/zpackany-prestup-unicovsky-vichta-mel-namireno-do-pardubic-ale-20210225.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/59/8e/sest-golu-v-seru-a-tichu-zbrojovka-vyhlizi-restart-bez-divakulllll_denik-300-16x9.jpg" width="300" height="169" alt="Jakub Vichta (v modrém)" title="Jakub Vichta (v modrém)" srcset="https://g.denik.cz/59/8e/sest-golu-v-seru-a-tichu-zbrojovka-vyhlizi-restart-bez-divakulllll_denik-300-16x9.jpg 1x, https://g.denik.cz/59/8e/sest-golu-v-seru-a-tichu-zbrojovka-vyhlizi-restart-bez-divakulllll_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Ze snu o lize byla noční můra. Přestup ztroskotal, mladíka "vyšplouchli"</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sirl-inzultace-prestrelil-jsem-na-novou-vyzvu-se-tesim-a-za-zmenami-stojim.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-300-16x9.jpg" width="300" height="169" alt="Radek Šírl se těší na novou výzvu, plácl si s Městcem Králové" title="Radek Šírl se těší na novou výzvu, plácl si s Městcem Králové" srcset="https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-300-16x9.jpg 1x, https://g.denik.cz/63/10/44972042-2031051830250705-4080847400879521792-n_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hvězdný, omilostněný hříšník. Šírl mění dres a hlásí: Teď si dojdu na pivko</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/radek-sirl-posilil-mestec-kralove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/odhaleni-v-kauze-dezinfekce-fotbal-tratil-dvakrat-malik-odmitl-miliony-20210223.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/76/p201706020704401_denik-300-16x9.jpg" width="300" height="169" alt="Martin Malík, šéf Fotbalové asociace České republiky (FAČR)" title="Martin Malík, šéf Fotbalové asociace České republiky (FAČR)" srcset="https://g.denik.cz/1/76/p201706020704401_denik-300-16x9.jpg 1x, https://g.denik.cz/1/76/p201706020704401_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Odhalení v kauze dezinfekce: Fotbal tratil dvakrát, Malík odmítl miliony</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/dezinfekce-ve-fotbale.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/slavia-a-komplikujici-se-cesta-za-titulem-jde-i-o-unavu-co-vymysli-vrba-20210223.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/86/teplice-slavia-01_denik-300-16x9.jpg" width="300" height="169" alt="Tepličtí fotbalisté remizovali se Slavií doma 1:1." title="Tepličtí fotbalisté remizovali se Slavií doma 1:1." srcset="https://g.denik.cz/15/86/teplice-slavia-01_denik-300-16x9.jpg 1x, https://g.denik.cz/15/86/teplice-slavia-01_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavia a komplikující se cesta za titulem: Jde i o únavu, co vymyslí Vrba?</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/teplice-slavia-1-1.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/florbaliste-spartaku-chystaji-pro-deti-primestsky-tabor.html"  title="číst článek: Florbalisté Spartaku chystají příměstský tábor" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/74/florbalovy-primestsky-tabor_denik-210-3x2.jpg" width="210" height="140" alt="Florbalový příměstský tábor v minulém roce." title="Florbalový příměstský tábor v minulém roce." class="box-article-img" srcset="https://g.denik.cz/27/74/florbalovy-primestsky-tabor_denik-210-3x2.jpg 1x, https://g.denik.cz/27/74/florbalovy-primestsky-tabor_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/florbaliste-spartaku-chystaji-pro-deti-primestsky-tabor.html"      
>
            <h3 class="box-article-title fs20">Florbalisté Spartaku chystají příměstský tábor</h3>
            <h4 class="box-article-perex fs16">Pokud se naplní černý scénář ohledně omezení pro sport, klidně to může být jedna z prvních akcí.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/plany-do-budoucna-sama-nevim-co-bude-dal-netaji-nejistotu-sablikova.html"  title="číst článek: Plány do budoucna? Sama nevím, co bude dál, připouští nejistotu Sáblíková" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/a7/sablikova-22-2-21-620912_denik-210-3x2.jpg" width="210" height="140" alt="Martina Sáblíková po sezoně 2020/2021 se svými úlovky. Stříbrnou medailí z MS a bronzovou z ME ve víceboji." title="Martina Sáblíková po sezoně 2020/2021 se svými úlovky. Stříbrnou medailí z MS a bronzovou z ME ve víceboji." class="box-article-img" srcset="https://g.denik.cz/41/a7/sablikova-22-2-21-620912_denik-210-3x2.jpg 1x, https://g.denik.cz/41/a7/sablikova-22-2-21-620912_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rychlobruslarka-martina-sablikova-hodnotila-sezonu-2020-21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ostatni_region/plany-do-budoucna-sama-nevim-co-bude-dal-netaji-nejistotu-sablikova.html"      
>
            <h3 class="box-article-title fs20">Plány do budoucna? Sama nevím, co bude dál, připouští nejistotu Sáblíková</h3>
            <h4 class="box-article-perex fs16">/ FOTOGALERIE / Má po krátké sezoně. Famózní česká rychlobruslařka Martina Sáblíková v ní získala…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/rozuzleni-dramaticke-bitvy-prinesly-najezdy-derby-vyhrala-dukla.html"  title="číst článek: Rozuzlení dramatické bitvy přinesly nájezdy. Derby vyhrála Dukla" tabindex="-1"     
>
            <img src="https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-210-3x2.jpg" width="210" height="140" alt="Hokejové utkání mezi HC Dukla Jihlava a  SK Horácká Slavia Třebíč." title="Hokejové utkání mezi HC Dukla Jihlava a  SK Horácká Slavia Třebíč." class="box-article-img" srcset="https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-210-3x2.jpg 1x, https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dukla-vs-trebic.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/hokej_region/rozuzleni-dramaticke-bitvy-prinesly-najezdy-derby-vyhrala-dukla.html"      
>
            <h3 class="box-article-title fs20">Rozuzlení dramatické bitvy přinesly nájezdy. Derby vyhrála Dukla</h3>
            <h4 class="box-article-perex fs16">Derby bylo plné vyloučených a nakonec hodně dramatické. Jihlavská Dukla v něm dvakrát ztrácela…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/partner-zbrojovky-oznamil-konec-fotbal-skodi-spolecnosti-wedos-20210224.html"  title="číst článek: Logo na znamení odporu? Dva kluby opouští sponzor, vadí mu poměry ve fotbale" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2.jpg" width="210" height="140" alt="Majitel Zbrojovky Václav Bartoněk v srpnu pokřtil nový dres brněnských fotbalistů společně s předsedou představenstva společnosti Wedos Josefem Grillem." title="Majitel Zbrojovky Václav Bartoněk v srpnu pokřtil nový dres brněnských fotbalistů společně s předsedou představenstva společnosti Wedos Josefem Grillem." class="box-article-img" srcset="https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2.jpg 1x, https://g.denik.cz/50/63/zbrojovka-ma-noveho-partnera-ze-srbske-bude-wedos-arena_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-prvni-liga/partner-zbrojovky-oznamil-konec-fotbal-skodi-spolecnosti-wedos-20210224.html"      
>
            <h3 class="box-article-title fs20">Logo na znamení odporu? Dva kluby opouští sponzor, vadí mu poměry ve fotbale</h3>
            <h4 class="box-article-perex fs16">Odcházíme, pověst fotbalu nás poškozuje. Tenhle vzkaz v uplynulých hodinách zasáhl nejen Brno a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sportovci-koronavirus-treneri-2021.html"  title="číst článek: Brusle, sáně, snowboard... Fenomén koronavirové zimy" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f8/samkova-m_denik-210-3x2.jpg" width="210" height="140" alt="Martina Samková" title="Martina Samková" class="box-article-img" srcset="https://g.denik.cz/1/f8/samkova-m_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f8/samkova-m_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cesti-sportovci-radi-rodicum.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/sportovci-koronavirus-treneri-2021.html"      
>
            <h3 class="box-article-title fs20">Brusle, sáně, snowboard... Fenomén koronavirové zimy</h3>
            <h4 class="box-article-perex fs16">Současná zima přinesla (a snad ještě přinese) zajímavý obrázek. Lidé houfně vyrazili do přírody.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


		<div class="twitter-box">
			<a class="twitter-timeline" data-lang="cs" data-width="300" data-height="400" data-theme="light" href="https://twitter.com/narodnitym"></a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
		</div>

    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/fair-play-slo-stranou-obul-se-po-vypjatem-derby-pekr-do-bittnera.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-120-3x2.jpg" width="120" height="80" alt="Třebíčští hokejisté se radují z jedné z branek. Tu v prodloužení jim ale rozhodčí nakonec neuznali." title="Třebíčští hokejisté se radují z jedné z branek. Tu v prodloužení jim ale rozhodčí nakonec neuznali." srcset="https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-120-3x2.jpg 1x, https://g.denik.cz/36/53/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/fair-play-slo-stranou-obul-se-po-vypjatem-derby-pekr-do-bittnera.html" tabindex="-1" title="číst článek: Fair-play šlo stranou, obul se Pekr po vypjatém derby do Bittnera" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fair-play šlo stranou, obul se Pekr po vypjatém derby do Bittnera</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/rozuzleni-dramaticke-bitvy-prinesly-najezdy-derby-vyhrala-dukla.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-120-3x2.jpg" width="120" height="80" alt="Hokejové utkání mezi HC Dukla Jihlava a  SK Horácká Slavia Třebíč." title="Hokejové utkání mezi HC Dukla Jihlava a  SK Horácká Slavia Třebíč." srcset="https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-120-3x2.jpg 1x, https://g.denik.cz/36/f8/jihlava-hokej-chance-liga-hc-dukla-jiva-sk-horacka-slavia-trebic-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/rozuzleni-dramaticke-bitvy-prinesly-najezdy-derby-vyhrala-dukla.html" tabindex="-1" title="číst článek: Rozuzlení dramatické bitvy přinesly nájezdy. Derby vyhrála Dukla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rozuzlení dramatické bitvy přinesly nájezdy. Derby vyhrála Dukla</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hokej_region/z-obetaveho-taty-se-stal-skvely-ledar-stalo-to-za-to-usmiva-se-kalcu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-120-3x2.jpg" width="120" height="80" alt="Bruslení na rybníku dá zabrat." title="Bruslení na rybníku dá zabrat." srcset="https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-120-3x2.jpg 1x, https://g.denik.cz/36/80/z-obetaveho-taty-se-stal-skvely-ledar-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/hokej_region/" title="Rubrika Hokej"     
>
        
        Hokej
    </a>

        </div>
        <a href="/hokej_region/z-obetaveho-taty-se-stal-skvely-ledar-stalo-to-za-to-usmiva-se-kalcu.html" tabindex="-1" title="číst článek: Z obětavého táty se stal skvělý ledař. Stálo to za to, usmívá se Kalců" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z obětavého táty se stal skvělý ledař. Stálo to za to, usmívá se Kalců</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zimni-vyhlidka-na-zasnezeny-pelhrimov-poslete-nam-take-sve-snimky.html" tabindex="-1" title="číst článek: Zimní vyhlídka na zasněžený Pelhřimov: Pošlete nám také své snímky">
			        <h3 class="ugc-promo__article-title">Zimní vyhlídka na zasněžený Pelhřimov: Pošlete nám také své snímky</h3>
			    </a>
				<a href="/ctenar-reporter/kraj-vysocina-zve-na-novinku-rodinne-webinare-zdarma.html" tabindex="-1" title="číst článek: Kraj Vysočina zve na novinku: rodinné webináře zdarma">
			        <h3 class="ugc-promo__article-title">Kraj Vysočina zve na novinku: rodinné webináře zdarma</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c18e3c933d64e921b9b9b20104339468.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/biohacking-1-dil-drobne-a-prospesne-ritualy-20210222.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">BIOHACKING 1. díl: Drobné a prospěšné rituály pro zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3a58dfea1f724fa89a8059d0d8e17ec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-sestava-pro-zacatecniky-20210224.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates sestava pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates sestava pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27599-energeticke-stitky-na-spotrebicich-se-meni-jak-se-vyznat-v-novem-znaceni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/39fa5fdc16cc46b58fe2f9a2c842a876.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27599-energeticke-stitky-na-spotrebicich-se-meni-jak-se-vyznat-v-novem-znaceni/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Energetické štítky na spotřebičích se mění. Jak se vyznat v novém značení?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Energetické štítky na spotřebičích se mění. Jak se vyznat v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d5938b447cb7b9a70899941cbe6cf7e8.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/technika/27556-drevena-stavebnice-woodblocx-pro-vasi-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dřevěná stavebnice WoodBlocX pro vaši zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dřevěná stavebnice WoodBlocX pro vaši zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tomu-neuverite-testovaci-laborator-jako-horor-pro-vsechny-hygieniky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/218be488334701a1c9754d023481c89a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tomu-neuverite-testovaci-laborator-jako-horor-pro-vsechny-hygieniky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Testovací laboratoř na Kladně jako z hororu. &quot;Pracovníky&quot; už radši vyhodili" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Testovací laboratoř na Kladně jako z hororu. "Pracovníky"…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/uzavrene-okresy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eecbae755cf887c9e996b2fa094814a1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/uzavrene-okresy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Které okresy jsou na tom nejhůře? Překvapivě to nejsou ty uzavřené" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Které okresy jsou na tom nejhůře? Překvapivě to nejsou ty…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominiika-gottova-timo-tolkki.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8c/gottova-d2102251xck61_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki, Dominika Gottová" title="Timo Tolkki, Dominika Gottová" srcset="https://g.denik.cz/56/8c/gottova-d2102251xck61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8c/gottova-d2102251xck61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominiika-gottova-timo-tolkki.html" tabindex="-1" title="číst článek: Timo Tolkki se omluvil za své činy: Dominika Gottová pro něj už neexistuje?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Timo Tolkki se omluvil za své činy: Dominika Gottová pro něj už neexistuje?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tiger-woods.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3f/profimedia-0186803991_denik-120-3x2.jpg" width="120" height="80" alt="Tiger Woods" title="Tiger Woods" srcset="https://g.denik.cz/56/3f/profimedia-0186803991_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3f/profimedia-0186803991_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tiger-woods.html" tabindex="-1" title="číst článek: Tiger Woods po děsivé nehodě: Kariéra v ohrožení. Jak to s ním vypadá?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tiger Woods po děsivé nehodě: Kariéra v ohrožení. Jak to s ním vypadá?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pritel-nepracuje-30000224.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/e9/zena-liny-muz_denik-120-3x2.jpg" width="120" height="80" alt="Rodiče partnera ji osočili, že je na peníze." title="Rodiče partnera ji osočili, že je na peníze." srcset="https://g.denik.cz/127/e9/zena-liny-muz_denik-120-3x2.jpg 1x, https://g.denik.cz/127/e9/zena-liny-muz_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pritel-nepracuje-30000224.html" tabindex="-1" title="číst článek: Porodila jsem dítě a z přítele se stala pijavice. Nepracuje a matka souhlasí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Porodila jsem dítě a z přítele se stala pijavice. Nepracuje a matka souhlasí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ben-cristovao-rasismus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e5/ben-cristovao-zelena-hlava_denik-120-3x2.png" width="120" height="80" alt="Ben Cristovao" title="Ben Cristovao" srcset="https://g.denik.cz/56/e5/ben-cristovao-zelena-hlava_denik-120-3x2.png 1x, https://g.denik.cz/56/e5/ben-cristovao-zelena-hlava_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ben-cristovao-rasismus.html" tabindex="-1" title="číst článek: Osobní zpověď Bena Cristovaa: Myslel jsem si, že jsem mrtvej, šlo mi o život"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Osobní zpověď Bena Cristovaa: Myslel jsem si, že jsem mrtvej, šlo mi o život</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/7/3/0/8/2297308-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/8/6/6/7/3/2286673-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/1/3/1/7/2291317-500-810.jpg" width="180" alt="Albert Supermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/9/7/5/3/0/2297530-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">24.02. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">25.02. - 25.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-55589929-w646hn.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik, 40 000 Kč" target="_blank" rel="noopener">
				       	Technik, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-zivocisne-55698487-wtfhd6.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Traktorista živočišné výroby, 22 000 Kč" target="_blank" rel="noopener">
				       	Traktorista živočišné výroby, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/odborna-lektorka--odborny-55719261-w69pcr.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Odborná lektorka / odborný lektor, 20 500 Kč" target="_blank" rel="noopener">
				       	Odborná lektorka / odborný lektor, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-oblasti-vystavby-55719277-waxw3q.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v oblasti výstavby budov, 16 200 Kč" target="_blank" rel="noopener">
				       	Dělník v oblasti výstavby budov, 16 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer-nakladni-dopravy-55719343-w43btk.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dispečer nákladní dopravy, 25 000 Kč" target="_blank" rel="noopener">
				       	Dispečer nákladní dopravy, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka-55718131-w41y4n.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízečka, 15 500 Kč" target="_blank" rel="noopener">
				       	Uklízečka, 15 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-55619981-wne48g.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 22 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-matematiky-55697957-w55xvc.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka matematiky ve střední škole, 30 000 Kč" target="_blank" rel="noopener">
				       	Učitel/ka matematiky ve střední škole, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-SE-Kombi-1606721892851293.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCI-103-MPV-1614087729535417.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCI-Tit-Hatchback-1606721890941252.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCI-85k-Kombi-1606721890299227.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Durator-Kombi-16118425275590.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus koupeno v D" target="_blank" rel="noopener">
			          	Ford Focus koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B-220-4MATI-Hatchback-159764484858573.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz B servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B-180-D-aut-Hatchback-160796175601416.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Mercedes-Benz B první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S/S-S-320CDI-Lo-Sedan-Limuzina-15700074188952502.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Mercedes-Benz S servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-invite-2wd-5mt-35547076.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 2,0 INVITE 2WD 5MT" target="_blank" rel="noopener">
			          	Mitsubishi ASX 2,0 INVITE 2WD 5MT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-525dd-130kw-49391061.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525dD 130kW" target="_blank" rel="noopener">
			          	BMW Řada 5 525dD 130kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/kombi/nafta/bmw-x5-3-0-xdrive30d-dph-47270377.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 3.0 xDrive30d -DPH" target="_blank" rel="noopener">
			          	BMW X5 3.0 xDrive30d -DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/nafta/dacia-sandero-stepway-1-5dci-39167-km-47270205.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero Stepway 1.5DCI -39167 km" target="_blank" rel="noopener">
			          	Dacia Sandero Stepway 1.5DCI -39167 km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-eclipse-cross/suv/benzin/mitsubishi-eclipse-cross-1-5-turbo-intense-4wd-8cvt-35547026.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Eclipse Cross 1.5 Turbo INTENSE 4WD 8CVT" target="_blank" rel="noopener">
			          	Mitsubishi Eclipse Cross 1.5 Turbo INTENSE 4WD 8CVT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-antara/suv/nafta/opel-antara-2-2-cdti-cosmo-4x4-tazny-49391047.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Antara 2,2 CDTI COSMO 4x4 Tažný" target="_blank" rel="noopener">
			          	Opel Antara 2,2 CDTI COSMO 4x4 Tažný
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-3-2-quattro-184kw-dsg-ambitio-49391019.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 3.2 quattro 184kW  DSG Ambitio" target="_blank" rel="noopener">
			          	Audi A3 3.2 quattro 184kW  DSG Ambitio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-24088-km-1-majitel-47270193.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 - 24088 km-1.majitel" target="_blank" rel="noopener">
			          	Škoda Fabia 1.0 - 24088 km-1.majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bozejov-4015874#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Božejov Prodej domu" target="_blank" rel="noopener">
			          	Božejov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-burenice-4013611#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Buřenice Prodej domu" target="_blank" rel="noopener">
			          	Buřenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zirovnice-4013575#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žirovnice Prodej domu" target="_blank" rel="noopener">
			          	Žirovnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohdalin-4013373#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohdalín Prodej domu" target="_blank" rel="noopener">
			          	Bohdalín Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-cernovice-tyrsova-4012159#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černovice, Tyršova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Černovice, Tyršova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-cerekev-sportovni-4009080#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Cerekev, Sportovní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Horní Cerekev, Sportovní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-obratan-4008579#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Obrataň Prodej domu" target="_blank" rel="noopener">
			          	Obrataň Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-moravec-4006221#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Moraveč Prodej domu" target="_blank" rel="noopener">
			          	Moraveč Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pelhrimovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614169024.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614157986.js"></script>



</body>
</html>