
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
		'tag': ["znečištění", "Česká Třebová", "Lukáš Kovář", "ICOM transport", "Pardubický kraj", "Ústí nad Orlicí", "Žamberk", "Rokytnice v Orlických horách", "Libchavy"],
		'author': 'Jiří Šmeral',
			'publishedDateTime': "2020-05-12T06:00:00+02:00",
        	'modifiedDateTime': "2020-05-12T06:00:00+02:00",
			'articleID': 624726439,
			'back': "624726439-12599-27",
		'image': "https:\/\/g.denik.cz\/44\/b3\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/pelhrimovsky.denik.cz\/galerie\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?photo=1&back=624726439-12599-27",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/44\/34\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-02_denik-150-3x2.jpg",
						'description': "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
						'source': "Louťáci"
					},
					{
						'url': "https:\/\/g.denik.cz\/44\/4f\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-01_denik-150-3x2.jpg",
						'description': "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
						'source': "Louťáci"
					},
					{
						'url': "https:\/\/g.denik.cz\/44\/61\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi2_denik-150-3x2.jpg",
						'description': "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
						'source': "Louťáci"
					}
			],
			'count': 3,
	    },
		'breadcrumb': [
			{'name':"Pelhřimovský deník", 'link':"pelhrimovsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/pelhrimovsky.denik.cz\/denik-v-regionech\/"},
			{'name':"Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší", 'link':"https:\/\/pelhrimovsky.denik.cz\/denik-v-regionech\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pelhrimovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html",
            "name": "www.denik.cz",
            "headline": "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
            "description": "\/FOTO\/ Minulý rok na podzim založili čtyři studenti Vítězslav Beran, Lukáš Kovář, Jan Přindiš a Vítězslav Bulva z Vyšší odborné školy a Střední školy technické v České Třebové studentskou firmu Louťáci. A už mají za sebou první, nemalé úspěchy. Ani ne za půl roku vymysleli, zkonstruovali a naprogramovali mobilní modul, který umí monitorovat znečištění ovzduší.",
            "articleBody":
                    "Projekt představili veřejnosti letos v lednu. „Jedním z produktů, jehož vývojem se zabýváme, je programovatelná jednotka, která zaznamenává data naměřená různými typy senzorů a monitoruje kvalitu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg",
                "description":"Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
                "name":"Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-05-12T06:00:00+02:00",
            "dateModified": "2020-05-11T21:44:28+02:00",
            "datePublished": "2020-05-12T06:00:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Jiří Šmeral"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Šmeral"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Pelhřimovský deník",
            "item": "https:\/\/pelhrimovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/pelhrimovsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší",
            "item": "https:\/\/pelhrimovsky.denik.cz\/denik-v-regionech\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTO/ Minulý rok na podzim založili čtyři studenti Vítězslav Beran, Lukáš Kovář, Jan Přindiš a Vítězslav Bulva z Vyšší odborné školy a Střední školy…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Jiří Šmeral">


	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html">
	<meta property="og:title" content="Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší">
	<meta property="og:description" content="/FOTO/ Minulý rok na podzim založili čtyři studenti Vítězslav Beran, Lukáš Kovář, Jan Přindiš a Vítězslav Bulva z Vyšší odborné školy a Střední školy technické v České Třebové studentskou firmu Louťáci. A už mají za sebou první, nemalé úspěchy. Ani ne za půl roku vymysleli, zkonstruovali a naprogramovali mobilní modul, který umí monitorovat znečištění ovzduší.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší">
	<meta name="twitter:description" content="/FOTO/ Minulý rok na podzim založili čtyři studenti Vítězslav Beran, Lukáš Kovář, Jan Přindiš a Vítězslav Bulva z Vyšší odborné školy a Střední školy technické v České Třebové studentskou firmu Louťáci. A už mají za sebou první, nemalé úspěchy. Ani ne za půl roku vymysleli, zkonstruovali a naprogramovali mobilní modul, který umí monitorovat znečištění ovzduší.">
	<meta property="og:image" content="https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta property="article:published_time" content="2020-05-12T06:00:00+02:00">
    <meta property="article:modified_time" content="2020-05-12T06:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1589459719.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1589459721.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1589459721.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1589459721.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fdenik-v-regionech%2Fctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

            <li>

                <a href="https://pelhrimovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">NARODILI SE:</h3>
            <a href="https://pelhrimovsky.denik.cz/miminka/" class="text">Podívejte se na Miminka v okrese</a>
            <a href="#close" class="close" data-title="podivejte-se-na-miminka-v-okrese">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">12.5.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html&text=%C4%8Cty%C5%99i%20studenti%20vymysleli%20mobiln%C3%AD%20za%C5%99%C3%ADzen%C3%AD%2C%20kter%C3%A9%20m%C4%9B%C5%99%C3%AD%20zne%C4%8Di%C5%A1t%C4%9Bn%C3%AD%20ovzdu%C5%A1%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fdenik-v-regionech%2Fctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html&subject=%C4%8Cty%C5%99i%20studenti%20vymysleli%20mobiln%C3%AD%20za%C5%99%C3%ADzen%C3%AD%2C%20kter%C3%A9%20m%C4%9B%C5%99%C3%AD%20zne%C4%8Di%C5%A1t%C4%9Bn%C3%AD%20ovzdu%C5%A1%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/FOTO/ Minulý rok na podzim založili čtyři studenti Vítězslav Beran, Lukáš Kovář, Jan Přindiš a Vítězslav Bulva z Vyšší odborné školy a Střední školy technické v České Třebové studentskou firmu Louťáci. A už mají za sebou první, nemalé úspěchy. Ani ne za půl roku vymysleli, zkonstruovali a naprogramovali mobilní modul, který umí monitorovat znečištění ovzduší.</p>

<div class="article-multimedium">
        <a href="/galerie/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?photo=1&amp;back=624726439-12599-27">
            <img src="https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg" width="630" height="354" alt="Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší" title="Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší" class="multimedium-img" srcset="https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9.jpg 1x, https://g.denik.cz/44/b3/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?back=624726439-12599-27&amp;photo=2">
                            <img src="https://g.denik.cz/44/34/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/34/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-02_denik-150-3x2.jpg 1x, https://g.denik.cz/44/34/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?back=624726439-12599-27&amp;photo=3">
                            <img src="https://g.denik.cz/44/4f/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/4f/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-01_denik-150-3x2.jpg 1x, https://g.denik.cz/44/4f/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?back=624726439-12599-27&amp;photo=4">
                            <img src="https://g.denik.cz/44/61/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/44/61/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi2_denik-150-3x2.jpg 1x, https://g.denik.cz/44/61/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi.html?back=624726439-12599-27&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>4 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Čtyři studenti vymysleli mobilní zařízení, které měří znečištění ovzduší
        <span class="description-autor">
             | 
            Foto: Louťáci
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Projekt představili veřejnosti letos v lednu. „Jedním z produktů, jehož vývojem se zabýváme, je programovatelná jednotka, která zaznamenává data naměřená různými typy senzorů a monitoruje kvalitu ovzduší. Naměřená data přehledně zobrazuje v podobě grafů. Na mapě je možné zobrazit místa jednotlivých měření,“ říká Vítězslav Bulva, který má ve firmě mimo jiné na starosti komunikaci s médii.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>A nejen to. Před pár dny se dohodli na spolupráci se společností ICOM transport, která zajišťuje dopravní obslužnost na některých linkách v Pardubickém kraji. „Zařízení bude v blízké době umisťováno na některé autobusy společnosti ICOM transport. Chceme pokrýt co největší plochu nebo centra,“ pokračuje Vítězslav Bulva.</p>
<p>Podrobnosti spolupráce se ještě dojednávají. V úsporné variantě budou mobilní monitorovací moduly instalovány na autobusech, které jezdí mezi Českou Třebovou a sousedním Ústím nad Orlicí. Rozšířená spolupráce počítá s umístěním na linkách na trase Česká Třebová, Ústí nad Orlicí, Libchavy, Žamberk a Rokytnice v Orlických horách.</p>
<p>„Díky pohybu budeme schopni, na rozdíl od jiných, mapovat velkou plochu za použití minima zařízení. Pokaždé, když autobus dojede na autobusové nádraží, odešle data na naše servery, kde je naše aplikace zanalyzuje a vyhodnotí. Kdokoliv, hlavně naši zákazníci v aplikaci výsledky uvidí,“ vysvětluje Vítězslav Bulva.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://pardubicky.denik.cz/zpravy_region/pardubicke-letiste-vola-o-pomoc-chybi-mu-penize-20200512.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/45/16/pardubice-letiste-terminal-jana-kaspara-03_denik-150-3x2.jpg" width="150" height="100" alt="Terminál Jana Kašpara na letišti v Pardubicích." title="Terminál Jana Kašpara na letišti v Pardubicích." srcset="https://g.denik.cz/45/16/pardubice-letiste-terminal-jana-kaspara-03_denik-150-3x2.jpg 1x, https://g.denik.cz/45/16/pardubice-letiste-terminal-jana-kaspara-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pardubické letiště volá o pomoc, chybí mu peníze</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Znečištění ovzduší a chytrá města</h2>
<p>Mobilní zařízení bude měřit oxid uhličitý, množství částic v ovzduší jako popílek nebo prach, a dále rovněž teplotu či vlhkost. Projekt monitorování znečištění ovzduší není jediným produktem, který studentská firma Louťáci realizuje.</p>
<p>„Nezabýváme se jen měřením, ale i tvorbou inteligentních měst, tudíž hlavně produkty na pomoc městům,“ upozorňuje Vítězslav Bulva. Jako příklad oblastí, kam napírají svoje aktivity uvádí mluvčí studentské firmy inteligentní osvětlení – lampy, které samy regulují jas podle počasí, ročního období, pohybu a tím šetří energii, nebo odpadkovými koši, které zasílají zprávy o přeplnění nebo současném stavu zaplnění a tím pomáhají zefektivnění odpadového hospodářství.</p>
<p>A mají i další plány do budoucna. „Náš sortiment bychom chtěli rozšířit o vodohospodářství, parkování, energetiku a dopravu a zároveň expandovat do dalších měst,“ nastiňuje firemní vize Vítězslav Bulva.</p>
<p>Přestože jde o studentskou firmu, tvořenou třemi studenty informačních technologií a jedním studentem elektrotechniky, pracovní pozice a kompetence jsou pevně dané, podobně jako v reálném podnikání. Na počátku aktivit českotřebovských studentů byl soutěžní Hackathon pořádaný agenturou JA Czech. V soutěži, kterou agentura, jejímž posláním je vzdělávat českou mládež v hodnotách podnikání, porozumění obchodu a ekonomii a manažerské etice, pořádá aktuálně postoupili, jako jediní v Pardubickém kraji, do národního finále mezi deset nejlepších studentských firem letošního roku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://orlicky.denik.cz/zpravy_region/cerepenko-jediny-z-deseti-ktery-prezil-20200511.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/39/5a/sv-cerepenko0520_denik-150-3x2.jpg" width="150" height="100" alt="Ivan Kirilovič Čerepenko" title="Ivan Kirilovič Čerepenko" srcset="https://g.denik.cz/39/5a/sv-cerepenko0520_denik-150-3x2.jpg 1x, https://g.denik.cz/39/5a/sv-cerepenko0520_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čerepenko. Jediný z deseti, který přežil</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-smeral-3137.html">Jiří Šmeral</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.5.2020</span>
    <a href="/diskuse/nova/AmE0E.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html&text=%C4%8Cty%C5%99i%20studenti%20vymysleli%20mobiln%C3%AD%20za%C5%99%C3%ADzen%C3%AD%2C%20kter%C3%A9%20m%C4%9B%C5%99%C3%AD%20zne%C4%8Di%C5%A1t%C4%9Bn%C3%AD%20ovzdu%C5%A1%C3%AD&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fdenik-v-regionech%2Fctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html&subject=%C4%8Cty%C5%99i%20studenti%20vymysleli%20mobiln%C3%AD%20za%C5%99%C3%ADzen%C3%AD%2C%20kter%C3%A9%20m%C4%9B%C5%99%C3%AD%20zne%C4%8Di%C5%A1t%C4%9Bn%C3%AD%20ovzdu%C5%A1%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: znečištění" href="/tagy/znecisteni-11782.html">znečištění, </a></li>
                    <li><a title="Štítek: Česká Třebová" href="/tagy/ceska-trebova-338.html">Česká Třebová, </a></li>
                    <li><a title="Štítek: Lukáš Kovář" href="/tagy/lukas-kovar-4039.html">Lukáš Kovář, </a></li>
                    <li><a title="Štítek: ICOM transport" href="/tagy/icom-transport-10134.html">ICOM transport, </a></li>
                    <li><a title="Štítek: Pardubický kraj" href="/tagy/pardubicky-kraj-250.html">Pardubický kraj, </a></li>
                    <li><a title="Štítek: Ústí nad Orlicí" href="/tagy/usti-nad-orlici-287.html">Ústí nad Orlicí, </a></li>
                    <li><a title="Štítek: Žamberk" href="/tagy/zamberk-3318.html">Žamberk, </a></li>
                    <li><a title="Štítek: Rokytnice v Orlických horách" href="/tagy/rokytnice-v-orlickych-horach-5789.html">Rokytnice v Orlických horách, </a></li>
                    <li><a title="Štítek: Libchavy" href="/tagy/libchavy-14503.html">Libchavy</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4070797472,724785904,2356161919,3664221260,3495202817,3320254254,861224448,234643815,1448192821"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rybnik-straz-pelhrimov-cisti-odbornici-20200515.html"  title="číst článek: Do Stráže u Pelhřimova mohou i plavci. Vodu v ní čistí odborníci" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/70/koupani-plavani-piskovna-prehrada-leto-987897i9_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/70/koupani-plavani-piskovna-prehrada-leto-987897i9_denik-210-3x2.jpg 1x, https://g.denik.cz/43/70/koupani-plavani-piskovna-prehrada-leto-987897i9_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/rybnik-straz-pelhrimov-cisti-odbornici-20200515.html"      
>
            <h3 class="box-article-title fs20">Do Stráže u Pelhřimova mohou i plavci. Vodu v ní čistí odborníci</h3>
            <h4 class="box-article-perex fs16">K rybníku Stráž u Pelhřimova budou moci vesele mířit i plavci a milovníci vodních radovánek. Vodu…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/hadi-muz-michal-saly-20200515.html"  title="číst článek: Hadí muž je znovu za mřížemi. Na svobodě vydržel jen pár měsíců" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2.jpg" width="210" height="140" alt="Michal Šály před Okresním soudem v Jihlavě, který ve středu rozhodl o jeho vzetí do vazby." title="Michal Šály před Okresním soudem v Jihlavě, který ve středu rozhodl o jeho vzetí do vazby." srcset="https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2.jpg 1x, https://g.denik.cz/36/23/hadi-muz-je-znovu-za-mrizemi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/michal-saly-pred-okresnim-soudem-v-jihlave.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zlociny-a-soudy/hadi-muz-michal-saly-20200515.html"      
>
            <h3 class="box-article-title fs20">Hadí muž je znovu za mřížemi. Na svobodě vydržel jen pár měsíců</h3>
            <h4 class="box-article-perex fs16">Michal Šály, devětatřicetiletý nebezpečný recidivista z Jihlavy nadělal starosti spoustě lidem.…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-xdrive-m-preformance-14823177.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14823177_1/1588161400" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/sedan/nafta/bmw-320d-xdrive-m-preformance-14823177.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320D xdrive M-Preformance</div>
	                	<div class="service-box-strong">560 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-o-diesel-81kw-14822999.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/14822999_1/1559718106" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-o-diesel-81kw-14822999.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2.O diesel, 81kW</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-ambiente-49390948.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/49390948_1/1588597579" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-ambiente-49390948.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,6TDI Ambiente</div>
	                	<div class="service-box-strong">153 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/tipy-na-vylet-zdarsky-zamek-laka-na-vceli-raj-ranc-v-telci-na-poniky-20200514.html"  title="číst článek: Tipy na víkend: žďárský zámek láká na včelí ráj, ranč v Telči na poníky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2.jpg" width="210" height="140" alt="Zámek ve Žďáře nad Sázavou." title="Zámek ve Žďáře nad Sázavou." srcset="https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2.jpg 1x, https://g.denik.cz/41/82/zdarsky-zamek-vloni-navstivilo-sedesat-tisic-lidid_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vylet-zdarsky-zamek-laka-na-vceli-raj-ranc-v-telci-na-poniky-20200514.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend: žďárský zámek láká na včelí ráj, ranč v Telči na poníky</h3>
            <h4 class="box-article-perex fs16">Po dvouměsíční pauze se tento týden opět otevřely dveře zámku ve Žďáře nad Sázavou. K návštěvě…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-48873261-w7yub4.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní pracovníci ve…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-42096194-wfnzng.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Chovatelé a ošetřovatelé…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48846285-wc6twt.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Manipulační dělník</h3>
				       	<div>Doplňovači zboží…</div>
				       	<div class="service-box-strong">14 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/jeleni-festival-pribyslav-20200515.html"  title="číst článek: „Jelení“ festival v Přibyslavi se přesouvá. Pravděpodobně na konec léta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Jelen." title="Kapela Jelen." srcset="https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2.jpg 1x, https://g.denik.cz/33/44/bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/video-bylo-nam-dobre-a-bude-nam-lip-vzkazuje-kapela-jelen.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/kultura_region/jeleni-festival-pribyslav-20200515.html"      
>
            <h3 class="box-article-title fs20">„Jelení“ festival v Přibyslavi se přesouvá. Pravděpodobně na konec léta</h3>
            <h4 class="box-article-perex fs16">Kvůli koronavirové pandemii se festival Jelen &amp; přátelé, který se měl konat 16. května v…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/nehoda-krizovatka-humpolec-zraneni-20200515.html"  title="číst článek: Při srážce aut na křižovatce v Humpolci se zranila spolujezdkyně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/8b/nehoda-zachranka-sanitka-policie-hasici-havarie-2019-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/8b/nehoda-zachranka-sanitka-policie-hasici-havarie-2019-03_denik-210-3x2.jpg 1x, https://g.denik.cz/43/8b/nehoda-zachranka-sanitka-policie-hasici-havarie-2019-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/nehoda-krizovatka-humpolec-zraneni-20200515.html"      
>
            <h3 class="box-article-title fs20">Při srážce aut na křižovatce v Humpolci se zranila spolujezdkyně</h3>
            <h4 class="box-article-perex fs16">Jednadvacetiletá řidička auta značky Kia Sportage jela v Humpolci směrem od centra ke křižovatce…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-horepnik-u-hriste-3932907#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eb71e8e379747.66779276.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-horepnik-u-hriste-3932907#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hořepník, U Hřiště">Hořepník, U Hřiště</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 620 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pacov-jana-vojny-3932431#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eb47e4476b8a0.64198615.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-pacov-jana-vojny-3932431#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pacov, Jana Vojny">Pacov, Jana Vojny</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 090 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pelhrimov-osvobozeni-1689-3931030#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5eb06fb48d2224.66986153.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pelhrimov-osvobozeni-1689-3931030#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Pelhřimov, Osvobození 1689">Pelhřimov, Osvobození…</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 620 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hrdinove-dnesni-doby-tleskame-rodicum-deti-a-studentu-z-pelhrimovska-20200516.html"  title="číst článek: Hrdinové dnešní doby. Tleskáme rodičům dětí a studentů z Pelhřimovska" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2.jpg" width="210" height="140" alt="Středoškoláci se učí již třetím měsícem on-line." title="Středoškoláci se učí již třetím měsícem on-line." srcset="https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2.jpg 1x, https://g.denik.cz/69/47/nouzovy-stav-gymnazium-a-stredni-skola-znojmo_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/hrdinove-dnesni-doby-tleskame-rodicum-deti-a-studentu-z-pelhrimovska-20200516.html"      
>
            <h3 class="box-article-title fs20">Hrdinové dnešní doby. Tleskáme rodičům dětí a studentů z Pelhřimovska</h3>
            <h4 class="box-article-perex fs16">Dva měsíce virtuální školy máme za sebou. Píše se často o tom, jak tato situace dopadá na žáky a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/nejvetsi-autokino-v-cesku-dukovany-program-20200515.html"  title="číst článek: Největší autokino v Česku bude promítat za každého počasí, začíná už v pátek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2.jpg" width="210" height="140" alt="Letní autokino přivedlo v roce 2019 k elektrárně rekordní počet návštěvníků." title="Letní autokino přivedlo v roce 2019 k elektrárně rekordní počet návštěvníků." srcset="https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2.jpg 1x, https://g.denik.cz/40/51/letni-autokino-privedlo-k-elektrarne-rekordni-pocet-navstevniku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/autokino-pod-chladicimi-dukovanskymi-vezemi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/kultura_region/nejvetsi-autokino-v-cesku-dukovany-program-20200515.html"      
>
            <h3 class="box-article-title fs20">Největší autokino v Česku bude promítat za každého počasí, začíná už v pátek</h3>
            <h4 class="box-article-perex fs16">Jaderná elektrárna Dukovany nabídne návštěvníkům regionu i místním obyvatelům od pátku 15. května…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pelhrimov-skolky-deti-ranni-zdravotni-filtr-20200515.html"  title="číst článek: Pelhřimovské školky otevřou 25. května. Děti ochrání ranní zdravotní filtr" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/d6/skolka-denik-libor-plihal_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/20/d6/skolka-denik-libor-plihal_denik-210-3x2.jpg 1x, https://g.denik.cz/20/d6/skolka-denik-libor-plihal_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pelhrimov-skolky-deti-ranni-zdravotni-filtr-20200515.html"      
>
            <h3 class="box-article-title fs20">Pelhřimovské školky otevřou 25. května. Děti ochrání ranní zdravotní filtr</h3>
            <h4 class="box-article-perex fs16">S ohledem na aktuální příznivou epidemiologickou situaci a s přihlédnutím na postupné…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-20200515.html"  title="číst článek: Pomáhají udržet vodu v krajině. Teď bojují o titul v soutěži" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2.jpg" width="210" height="140" alt="Revitalizace vodního režimu na Lesnovských mokřadech na Jihlavsku." title="Revitalizace vodního režimu na Lesnovských mokřadech na Jihlavsku." srcset="https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2.jpg 1x, https://g.denik.cz/41/32/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-07_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mokrady-tune-biopas-o-nejlepsi-pomoc-krajine-soutezi-i-tri-napady-z-vysociny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/pomahaji-udrzet-vodu-v-krajine-ted-bojuji-o-titul-v-soutezi-20200515.html"      
>
            <h3 class="box-article-title fs20">Pomáhají udržet vodu v krajině. Teď bojují o titul v soutěži</h3>
            <h4 class="box-article-perex fs16">Projekty, jejichž tvůrci výrazně přispěli ke zvládání dopadů sucha nebo přívalových dešťů, teď…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2.jpg" width="210" height="140" alt="Bosna a Hercegovina  (X-Challenge)." title="Bosna a Hercegovina  (X-Challenge)." srcset="https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2.jpg 1x, https://g.denik.cz/27/54/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/autostop-zdenka-lzicare-to-jsou-cesty-plany-i-rozchody-20200111.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'pelhrimovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Autostop Zdeňka Lžičaře to jsou cesty, plány i rozchody</h3>
                <h4 class="box-article-perex fs16">Poprvé se svezl autostopem v nějakých třinácti letech a pak následující roky bral způsob…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/pardubicky-fotograf-bodoval-v-nasa-20200516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/45/08/pardubicky-fotograf-bodoval-v-nasa-01_denik-120-3x2.jpg" width="120" height="80" alt="Vítězný snímek Lyridy z Lyry, publikovaný v NASA." title="Vítězný snímek Lyridy z Lyry, publikovaný v NASA." srcset="https://g.denik.cz/45/08/pardubicky-fotograf-bodoval-v-nasa-01_denik-120-3x2.jpg 1x, https://g.denik.cz/45/08/pardubicky-fotograf-bodoval-v-nasa-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/pardubicky-fotograf-bodoval-v-nasa-20200516.html" tabindex="-1" title="číst článek: Úspěch českého fotografa. Snímek Petra Horálka publikovala americká NASA" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úspěch českého fotografa. Snímek Petra Horálka publikovala americká NASA</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/rozhovor-vrazda-varnsdorf-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/19/vrazda-berger-petice-arch-20200515-6_denik-120-3x2.jpg" width="120" height="80" alt="Otec zavražděného mladíka organizoval ve Varnsdorfu petici za obnovu procesu" title="Otec zavražděného mladíka organizoval ve Varnsdorfu petici za obnovu procesu" srcset="https://g.denik.cz/8/19/vrazda-berger-petice-arch-20200515-6_denik-120-3x2.jpg 1x, https://g.denik.cz/8/19/vrazda-berger-petice-arch-20200515-6_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/rozhovor-vrazda-varnsdorf-20200515.html" tabindex="-1" title="číst článek: Všechny peníze padly na advokáty. Teď budu chtít Dominička pohřbít, říká otec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Všechny peníze padly na advokáty. Teď budu chtít Dominička pohřbít, říká otec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/lide-se-bouri-u-domu-jim-ma-vyrust-vyrobna-dinosauru-20200515.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/1a/misto-kde-ma-vyrust-objekt-na-vyrobu-dinosauru-a-vizualizace-z-03_denik-120-3x2.jpg" width="120" height="80" alt="Místo, kde má vyrůst objekt na výrobu dinosaurů, a vizualizace." title="Místo, kde má vyrůst objekt na výrobu dinosaurů, a vizualizace." srcset="https://g.denik.cz/46/1a/misto-kde-ma-vyrust-objekt-na-vyrobu-dinosauru-a-vizualizace-z-03_denik-120-3x2.jpg 1x, https://g.denik.cz/46/1a/misto-kde-ma-vyrust-objekt-na-vyrobu-dinosauru-a-vizualizace-z-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/lide-se-bouri-u-domu-jim-ma-vyrust-vyrobna-dinosauru-20200515.html" tabindex="-1" title="číst článek: Lidé se bouří, u domů jim má vyrůst výrobna dinosaurů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé se bouří, u domů jim má vyrůst výrobna dinosaurů</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/hrdinove-dnesni-doby-tleskame-rodicum-deti-a-studentu-z-pelhrimovska-20200516.html" tabindex="-1" title="číst článek: Hrdinové dnešní doby. Tleskáme rodičům dětí a studentů z Pelhřimovska">
			        <h3 class="ugc-promo__article-title">Hrdinové dnešní doby. Tleskáme rodičům dětí a studentů z Pelhřimovska</h3>
			    </a>
				<a href="/ctenar-reporter/ctenar-reporter-domaci-strudl-podle-maxijedlika-20200515.html" tabindex="-1" title="číst článek: Upečte si vítězný domácí štrůdl podle známého Maxijedlíka Němce. Zachutná i vám">
			        <h3 class="ugc-promo__article-title">Upečte si vítězný domácí štrůdl podle známého Maxijedlíka Němce. Zachutná i vám</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509460293653"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/434309e29196838cb54ee984d320b3d1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jarni-jidelnicek-aneb-co-vas-nabije-vitaminy-i-energii-20200507.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jarní jídelníček aneb Co vás nabije vitamíny i energií" target="_blank">
                <h3 class="box-article-title fs16">Jarní jídelníček aneb Co vás nabije vitamíny i energií</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e7dd88c019bc33c388c4abebe1228304.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-1-20200515.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f279e87c941a07ab9927349a44fbe322.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konci-nouzovy-stav-pozor-na-zlodeje-i-na-silnicich-varuji-cechy-experti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Končí nouzový stav. Pozor na zloděje i na silnicích, varují Čechy experti!" target="_blank">
                <h3 class="box-article-title fs16">Končí nouzový stav. Pozor na zloděje i na silnicích, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1296c550f0ec47e4bdc4b47c33cba756.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/bezpecnost-na-kole-je-dulezita-na-co-se-zamerit-pri-vyberu-detske-prilby.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bezpečnost na kole je důležitá! Na co se zaměřit při výběru dětské přilby" target="_blank">
                <h3 class="box-article-title fs16">Bezpečnost na kole je důležitá! Na co se zaměřit při výběru…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg" width="120" height="80" alt="Natalie Portman" title="Natalie Portman" srcset="https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d8/natalie-portman-0-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalie-portman-nekolik-okouzlujicich-ucesu.html" tabindex="-1" title="číst článek: Natalie Portman a jejích několik okouzlujících účesů"      target="_blank"
>
            <h3 class="box-article-title fs16">Natalie Portman a jejích několik okouzlujících účesů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg" width="120" height="80" alt="Eva Pilarová a Jan Kolomazník" title="Eva Pilarová a Jan Kolomazník" srcset="https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ef/pilarova-d200514ojvw61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-pilarova-se-konecne-docka-zadusni-mse.html" tabindex="-1" title="číst článek: Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva Pilarová se dočká zádušní mše, manžel odhalil detaily!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Eva Samková" title="Eva Samková" srcset="https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ca/eva-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-samkova-rozhovor-20200514.html" tabindex="-1" title="číst článek: Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila"      target="_blank"
>
            <h3 class="box-article-title fs16">Otevřený rozhovor s Evou Samkovou: Karanténa mě zklidnila</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2.jpg 1x, https://g.denik.cz/127/80/shutterstock-582281080_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-zena-drahomira-manzel-se-zamiloval-do-souseda-30000512.html" tabindex="-1" title="číst článek: Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila"      target="_blank"
>
            <h3 class="box-article-title fs16">Drahomíra: Soused mi přebral manžela. Nešťastným dopisem jsem situaci dorazila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/0/0/3/1/1770031-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/7/1/2/5/8/1771258-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">13.05. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/5/4/1/4/1765414-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">11.05. - 17.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/1/4/8/5/8/1714858-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">08.04. - 19.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/2/9/8/1764298-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-manipulacni-48846285-wc6twt.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Manipulační dělník, 14 600 Kč">
				       	Doprava a logistika Manipulační dělník, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-45296967-wbjq22.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 000 Kč">
				       	Výroba Obsluha strojů, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-recepcni-48502295-wtarzf.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Recepční, 16 280 Kč">
				       	Administrativa Recepční, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-48860225-w34erd.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Technika a elektrotechnika Strojírenský technik, 25 000 Kč">
				       	Technika a elektrotechnika Strojírenský technik, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48896543-wu4twh.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 7 300 Kč">
				       	Služby Uklízeč, uklízečka, 7 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-ostatni-48191943-wvpmmz.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Ostatní řemeslní pracovníci a, 16 100 Kč">
				       	Řemeslné práce Ostatní řemeslní pracovníci a, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-ostatnich-stacionarnich-48860405-weqez2.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obsluha ostatních stacionárních strojů a zařízení, 15 000 Kč">
				       	Obsluha ostatních stacionárních strojů a zařízení, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-48854671-wnhn6n.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 25 000 Kč">
				       	Výroba Mechanici a opraváři, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A150-Servis-Hatchback-155554428236028243.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz A první majitel, koupeno v D">
			          	Mercedes-Benz A první majitel, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Sedan-Limuzina-15895347639741639.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-Hatchback-15895347636201635.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf ">
			          	Volkswagen Golf 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-1-m-Kombi-15882387267921138.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Terenni-15895347551851531.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan ">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5-TDi-Van-Minibus-15895347550121527.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan ">
			          	Volkswagen Multivan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDi-Terenni-15895347547261523.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan ">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-Kombi-15895347544381519.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-ambiente-49390948.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI Ambiente">
			          	Škoda Octavia 1,6TDI Ambiente
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-jimny/terenni/benzin/suzuki-jimny-1-3vvt-jlx-4x4-klima-49390941.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Suzuki Jimny 1,3VVT JLX 4x4 Klima">
			          	Suzuki Jimny 1,3VVT JLX 4x4 Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-odpocet-dph-49390838.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,4 CRDI Odpočet DPH">
			          	Kia Ceed 1,4 CRDI Odpočet DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-1-6tdi-active-49390908.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 1,6TDI Active">
			          	Škoda Superb 1,6TDI Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mustang/kupe/benzin/ford-mustang-gt-4-6-v8-224kw-49390959.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mustang GT 4,6 V8  224kW">
			          	Ford Mustang GT 4,6 V8  224kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81kw-100141311.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0 TDI /81kW">
			          	Škoda Yeti 2.0 TDI /81kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-5tdi-4x4-serviska-49390896.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Navara 2,5TDI 4x4 Serviska">
			          	Nissan Navara 2,5TDI 4x4 Serviska
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-double-cab/terenni/nafta/nissan-double-cab-2-5tdi-aut-klima-49390931.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Double Cab 2,5TDI Aut.klima">
			          	Nissan Double Cab 2,5TDI Aut.klima
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-pelhrimov-osvobozeni-1689-3931030#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pelhřimov, Osvobození 1689 Prodej bytu 1+1">
			          	Pelhřimov, Osvobození 1689 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pacov-posenska-3926543#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pacov, Pošenská Prodej domu">
			          	Pacov, Pošenská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krelovice-3922338#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Křelovice Prodej domu">
			          	Křelovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-humpolec-3916424#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec Prodej bytu 3+1">
			          	Humpolec Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vyklantice-3907576#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vyklantice Prodej domu">
			          	Vyklantice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-olesna-3904160#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Olešná Prodej domu">
			          	Olešná Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-humpolec-luzicka-1328-3898026#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Humpolec, Lužická 1328 Prodej bytu 4+1">
			          	Humpolec, Lužická 1328 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-atypicky-mnich-3896453#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mnich Prodej domu atypický">
			          	Mnich Prodej domu atypický
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#pelhrimovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//pelhrimovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1589459721.js"></script>


<!-- https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html -->
<!-- https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html -->
<script>
	if("https:\/\/pelhrimovsky.denik.cz\/denik-v-regionech\/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html" != window.location.href && "pelhrimovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://pelhrimovsky.denik.cz/denik-v-regionech/ctyri-studenti-vymysleli-mobilni-zarizeni-ktere-meri-znecisteni-ovzdusi-20200512.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1589459718.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1589459721.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1589459721.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1589459721.css">

</body>
</html>