
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaTitle': 'Černá a bílá',
		'rubrikaName': 'cerna-a-bila',
		'template': 'clanek',
		'title': "ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?",
		'tag': ["Jan Blatný", "Česko", "Andrej Babiš", "Miloš Zeman", "ANO 2011", "Vánoce", "vakcína", "Gam-COVID-Vac", "Evropská unie", "Protiepidemický systém České republiky"],
		'author': ' Redakce',
		'publishedDateTime': "2021-04-12T11:00:00+02:00",
    	'modifiedDateTime': "2021-04-12T11:00:00+02:00",
		'articleID': 1266629269,
		'articleType': 'text',
		'back': "1266629269-9582-27",
		'image': 'https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Pelhřimovský deník", 'link':"pelhrimovsky.denik.cz"},
			{'name':"Černá a bílá", 'link':"https:\/\/pelhrimovsky.denik.cz\/cerna-a-bila\/"},
			{'name':"ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?", 'link':"https:\/\/pelhrimovsky.denik.cz\/cerna-a-bila\/cerna-a-bila-jan-blatny-andrej-babis-20210411.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/pelhrimovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html",
            "name": "www.denik.cz",
            "headline": "ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?",
            "description": "Česká republika má od minulého týdne již čtvrtého \"covidového\" ministra zdravotnictví. Podle kritiků musel Jan Blatný odejít kvůli nátlaku prezidenta Miloše Zemana a výměna nemá žádný rozumný důvod. Jaké další názory zaznívají? ",
            "articleBody":
                    "Nedokázal zarazit epidemii\nANO Jan Blatný nastoupil v době, kdy už byla epidemie rozjetá, jeho úkolem však bylo ji zmírnit. To se mu nepodařilo. Před Vánoci kývl na riskantní otevření obchodů. To situaci nesmírně zhoršilo. Zavedl protiepidemický systém PES, který byl zastaralý už v době svého vzniku. Později přestal sloužit úplně. Zdravotní systém se v únoru ocitl na pokraji kolapsu.\nNE Březnová uzávěra, kterou Blatný navrhl a vláda ji schválila, nepochybně fungovala, počet nově nakažených se za několik týdnů zmírnil na třetinu a dále klesá. Exministra nelze vinit za to, že nedokázal koronavirus zastavit dříve. Pandemie v zemi zesílila dříve, než nastoupil a vinu na tom nesou chybná rozhodnutí jeho předchůdce, jenž ustoupil premiérovi.\n\n\n\n\nBránil se Sputniku V\nANO Blatný byl překážkou pro nákup ruské vakcíny Sputnik V. To je omyl, který stál pravděpodobně lidské životy. Evropská unie nakoupila kvůli přehnané opatrnosti málo vakcín a pomalu je schvalovala, proto se i u nás očkuje méně, než bychom chtěli. Podobná neochota riskovat a lpění na Evropské lékové agentuře se ukázala v jednání bývalého ministra.\nNE Podle řady vědců i studií je Sputnik V velmi dobrá vakcína. Nelze však spoléhat na to, že ji Rusko dokáže vyrobit a dodat v potřebné kvalitě. Ukazuje to příklad ze Slovenska. To ruskou očkovací látku zakoupilo a zkoumal ji tamní lékový ústav. Z testů vyplynulo, že jde o dočista jinou látku než tu, která obdržela výtečné mezinárodní hodnocení.\n\n\n\nPetr Arenberger bude lepší ministr\nANO Ředitel vinohradské nemocnice je nejen odborník, ale má mnohem větší talent pro politické jednání. Dokáže vystupovat působivě, působí rozhodným a uklidňujícím dojmem. Blatný je sice nesporně též kapacita a lékařský manažer, ale introvert, který nedokázal dobře vyjednávat a ve vládě prosazovat a obhajovat své názory. Často byl i chaotický.\nNE Už první Arenbergerovo rozhodnutí bylo chybné. Nejprve povolil setkávání a sportování více lidí najednou. Hned však názor změnil. Přitom lidé především teď potřebují, aby měli jasno v tom, co je povoleno a co je zakázáno a jaká je perspektiva. Snaha nového ministra vyhovět prezidentovi a premiérovi také nesvědčí o tom, že by byl výjimečně silná osobnost."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg",
                "description":"Černá a bílá",
                "name":"Černá a bílá"
                ,"width": 946,
                "height": 606
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-12T11:00:00+02:00",
            "dateModified": "2021-04-12T10:42:04+02:00",
            "datePublished": "2021-04-12T11:00:00+02:00",
            "keywords": "černá a bílá, ministerstvo zdravotnictví, jan blatný, andrej babiš",
            "genre": "Černá a bílá",
            "author": {
                "@type": "Person",
                "name": " Redakce"
            },
            "editor": {
                "@type": "Person",
                "name": " Redakce"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Pelhřimovský deník",
                "item": "https:\/\/pelhrimovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Černá a bílá",
                "item": "https:\/\/pelhrimovsky.denik.cz\/cerna-a-bila\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?",
                "item": "https:\/\/pelhrimovsky.denik.cz\/cerna-a-bila\/cerna-a-bila-jan-blatny-andrej-babis-20210411.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného? - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Česká republika má od minulého týdne již čtvrtého &quot;covidového&quot; ministra zdravotnictví. Podle kritiků musel Jan Blatný odejít kvůli nátlaku prezidenta…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001618924721/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="černá a bílá, ministerstvo zdravotnictví, jan blatný, andrej babiš">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Pelhřimovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html">
	<meta property="og:title" content="ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?">
	<meta property="og:description" content="Česká republika má od minulého týdne již čtvrtého &quot;covidového&quot; ministra zdravotnictví. Podle kritiků musel Jan Blatný odejít kvůli nátlaku prezidenta Miloše Zemana a výměna nemá žádný rozumný důvod. Jaké další názory zaznívají? ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?">
	<meta name="twitter:description" content="Česká republika má od minulého týdne již čtvrtého &quot;covidového&quot; ministra zdravotnictví. Podle kritiků musel Jan Blatný odejít kvůli nátlaku prezidenta Miloše Zemana a výměna nemá žádný rozumný důvod. Jaké další názory zaznívají? ">
	<meta property="og:image" content="https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Černá a bílá">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta property="article:published_time" content="2021-04-12T11:00:00+02:00">
    <meta property="article:modified_time" content="2021-04-12T11:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1618923672.css">

    




<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-732f238b8ce1-special-cernaBila-1618923672.css">
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1618434180.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fcerna-a-bila%2Fcerna-a-bila-jan-blatny-andrej-babis-20210411.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fpelhrimovsky.denik.cz%2Fcerna-a-bila%2Fcerna-a-bila-jan-blatny-andrej-babis-20210411.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fpelhrimovsky.denik.cz%2Fcerna-a-bila%2Fcerna-a-bila-jan-blatny-andrej-babis-20210411.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/pelhrimovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion pelhrimovsky_denik">

            <li>

                <a href="https://pelhrimovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})"  class="active">NÁZORY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pelhrimovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://pelhrimovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SOUTĚŽ:</h3>
            <a href="https://pelhrimovsky.denik.cz/fotbal-okres/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-pelhrimovsku.html" class="text">Hlasujte v anketě o nejpopulárnějšího fotbalistu Pelhřimovska</a>
            <a href="#close" class="close" data-title="hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-pelhrimovska">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">




	<div class="cerna-bila-logo">
        <img width="105" height="55" src="https://g.denik.cz/images/specialy/rubriky/cerna-bila-logo.svg" alt="Logo Černá a bílá">
    </div>





<section id="copylink-content" class="section-article cerna-a-bila">

        <h1 class="article-title">ČERNÁ A BÍLÁ: Je správné, že Andrej Babiš odvolal Jana Blatného?</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">12.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="30" height="30">
                    
                         Redakce
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html&text=%C4%8CERN%C3%81%20A%20B%C3%8DL%C3%81%3A%20Je%20spr%C3%A1vn%C3%A9%2C%20%C5%BEe%20Andrej%20Babi%C5%A1%20odvolal%20Jana%20Blatn%C3%A9ho%3F&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fcerna-a-bila%2Fcerna-a-bila-jan-blatny-andrej-babis-20210411.html&subject=%C4%8CERN%C3%81%20A%20B%C3%8DL%C3%81%3A%20Je%20spr%C3%A1vn%C3%A9%2C%20%C5%BEe%20Andrej%20Babi%C5%A1%20odvolal%20Jana%20Blatn%C3%A9ho%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Česká republika má od minulého týdne již čtvrtého "covidového" ministra zdravotnictví. Podle kritiků musel Jan Blatný odejít kvůli nátlaku prezidenta Miloše Zemana a výměna nemá žádný rozumný důvod. Jaké další názory zaznívají? </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=thumbnail-cerna-a-bila-12-4-2021-v&amp;s=1&amp;back=1266629269-9582-27&amp;photo=1">
        <img src="https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg" width="630" height="354" alt="Černá a bílá" title="Černá a bílá" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9.jpg 1x, https://g.denik.cz/1/00/thumbnail-cerna-a-bila-12-4-2021-v_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Černá a bílá
	<span class="description-autor">
		 | 
		Foto: Deník
	</span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">Nedokázal zarazit epidemii</h2>
<p><strong>ANO</strong> Jan Blatný nastoupil v době, kdy už byla epidemie rozjetá, jeho úkolem však bylo ji zmírnit. To se mu nepodařilo. Před Vánoci kývl na riskantní otevření obchodů. To situaci nesmírně zhoršilo. Zavedl protiepidemický systém PES, který byl zastaralý už v době svého vzniku. Později přestal sloužit úplně. Zdravotní systém se v únoru ocitl na pokraji kolapsu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p class="rastr-sedy-l"><strong>NE</strong> Březnová uzávěra, kterou Blatný navrhl a vláda ji schválila, nepochybně fungovala, počet nově nakažených se za několik týdnů zmírnil na třetinu a dále klesá. Exministra nelze vinit za to, že nedokázal koronavirus zastavit dříve. Pandemie v zemi zesílila dříve, než nastoupil a vinu na tom nesou chybná rozhodnutí jeho předchůdce, jenž ustoupil premiérovi.</p>
<p></p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cerna-a-bila/cerna-a-bila-ma-byt-rusko-vylouceno-z-dostavby-dukovan-20210329.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-150-3x2.jpg" width="150" height="100" alt="Černá a bílá" title="Černá a bílá" loading="lazy" srcset="https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">ČERNÁ A BÍLÁ: Má být Rusko vyloučeno z dostavby Dukovan?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Bránil se Sputniku V</h2>
<p><strong>ANO</strong> Blatný byl překážkou pro nákup ruské vakcíny Sputnik V. To je omyl, který stál pravděpodobně lidské životy. Evropská unie nakoupila kvůli přehnané opatrnosti málo vakcín a pomalu je schvalovala, proto se i u nás očkuje méně, než bychom chtěli. Podobná neochota riskovat a lpění na Evropské lékové agentuře se ukázala v jednání bývalého ministra.</p>
<p class="rastr-sedy-l"><strong>NE</strong> Podle řady vědců i studií je Sputnik V velmi dobrá vakcína. Nelze však spoléhat na to, že ji Rusko dokáže vyrobit a dodat v potřebné kvalitě. Ukazuje to příklad ze Slovenska. To ruskou očkovací látku zakoupilo a zkoumal ji tamní lékový ústav. Z testů vyplynulo, že jde o dočista jinou látku než tu, která obdržela výtečné mezinárodní hodnocení.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/cerna-a-bila/cerna-a-bila-koronavirus-policie-20220314.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fe/thumbnail-cerna-a-bila-15-3-2021-v_denik-150-3x2.jpg" width="150" height="100" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/fe/thumbnail-cerna-a-bila-15-3-2021-v_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fe/thumbnail-cerna-a-bila-15-3-2021-v_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">ČERNÁ A BÍLÁ: Jsou správné tvrdé zákroky proti lidem bez roušky?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">Petr Arenberger bude lepší ministr</h2>
<p><strong>ANO</strong> Ředitel vinohradské nemocnice je nejen odborník, ale má mnohem větší talent pro politické jednání. Dokáže vystupovat působivě, působí rozhodným a uklidňujícím dojmem. Blatný je sice nesporně též kapacita a lékařský manažer, ale introvert, který nedokázal dobře vyjednávat a ve vládě prosazovat a obhajovat své názory. Často byl i chaotický.</p>
<p class="rastr-sedy-l"><strong>NE</strong> Už první Arenbergerovo rozhodnutí bylo chybné. Nejprve povolil setkávání a sportování více lidí najednou. Hned však názor změnil. Přitom lidé především teď potřebují, aby měli jasno v tom, co je povoleno a co je zakázáno a jaká je perspektiva. Snaha nového ministra vyhovět prezidentovi a premiérovi také nesvědčí o tom, že by byl výjimečně silná osobnost.</p></div></div>




        
</section>

<div id="survey-component" 
    data-surveyId="46639" 
    data-sourceUrl="https://api.denik.cz/api/v2/survey/" 
    data-postUrl="https://api.denik.cz/api/v2/survey/saveVote" 
    data-imgSrc="" 
    data-imgAlt="" 
    data-siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1618923672"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">12.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://pelhrimovsky.denik.cz/cerna-a-bila/cerna-a-bila-jan-blatny-andrej-babis-20210411.html&text=%C4%8CERN%C3%81%20A%20B%C3%8DL%C3%81%3A%20Je%20spr%C3%A1vn%C3%A9%2C%20%C5%BEe%20Andrej%20Babi%C5%A1%20odvolal%20Jana%20Blatn%C3%A9ho%3F&via=denikvysocina" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fpelhrimovsky.denik.cz%2Fcerna-a-bila%2Fcerna-a-bila-jan-blatny-andrej-babis-20210411.html&subject=%C4%8CERN%C3%81%20A%20B%C3%8DL%C3%81%3A%20Je%20spr%C3%A1vn%C3%A9%2C%20%C5%BEe%20Andrej%20Babi%C5%A1%20odvolal%20Jana%20Blatn%C3%A9ho%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Jan Blatný" href="/tagy/jan-blatny-86870.html">Jan Blatný, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-585.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: ANO 2011" href="/tagy/ano-2011-168.html">ANO 2011, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: vakcína" href="/tagy/vakcina-13665.html">vakcína, </a></li>
                    <li><a title="Štítek: Gam-COVID-Vac" href="/tagy/gam-covid-vac-87934.html">Gam-COVID-Vac, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Protiepidemický systém České republiky" href="/tagy/protiepidemicky-system-ceske-republiky-90795.html">Protiepidemický systém České republiky</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="341594503,570089318,2719159046,121268251,1529541308,47368358,4255380494,1558892164,4119854939"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pelhrimov-kvete-ulice-i-namesti-ozdobily-stovky-kvetin-podivejte-se-20210420.html"  title="číst článek: Pelhřimov kvete. Ulice i náměstí ozdobily stovky květin, podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/72/pelhrimov-kvete-ulice-i-namesti-ozdobily-stovky-kvetin-01_denik-210-3x2.jpg" width="210" height="140" alt="Navzdory nepříznivému počasí začínají Pelhřimov zdobit tisíce květin." title="Navzdory nepříznivému počasí začínají Pelhřimov zdobit tisíce květin." loading="lazy" srcset="https://g.denik.cz/27/72/pelhrimov-kvete-ulice-i-namesti-ozdobily-stovky-kvetin-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/72/pelhrimov-kvete-ulice-i-namesti-ozdobily-stovky-kvetin-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pelhrimov-zdobi-tisice-kvetin.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/pelhrimov-kvete-ulice-i-namesti-ozdobily-stovky-kvetin-podivejte-se-20210420.html"      
>
            <h3 class="box-article-title fs20">Pelhřimov kvete. Ulice i náměstí ozdobily stovky květin, podívejte se</h3>
            <h4 class="box-article-perex fs16">Více než šest stovek macešek a tři tisíce kusů cibulovin, jako jsou narcisy, tulipány nebo třeba…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-pelhrimove-vyockovali-temer-trinact-tisic-davek-vakcin-20210420.html"  title="číst článek: V Pelhřimově vyočkovali téměř třináct tisíc dávek vakcín" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/56/pelhrimov-ockovani-covid-19-seniori-ockovaci-misto-kd-maj-04_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti koronaviru v KD Máj v Pelhřimově." title="Očkování proti koronaviru v KD Máj v Pelhřimově." loading="lazy" srcset="https://g.denik.cz/27/56/pelhrimov-ockovani-covid-19-seniori-ockovaci-misto-kd-maj-04_denik-210-3x2.jpg 1x, https://g.denik.cz/27/56/pelhrimov-ockovani-covid-19-seniori-ockovaci-misto-kd-maj-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prvni-ockovaci-centrum-na-vysocine-je-mi-dobre-rikali-duchodci-po-vcelicce.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/v-pelhrimove-vyockovali-temer-trinact-tisic-davek-vakcin-20210420.html"      
>
            <h3 class="box-article-title fs20">V Pelhřimově vyočkovali téměř třináct tisíc dávek vakcín</h3>
            <h4 class="box-article-perex fs16">V pelhřimovském očkovacím centru, které vzniklo v kulturním domě Máj očkují už od poloviny února.…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/klip-pivovaru-bernard-trha-rekordy-jiriho-madla-napadl-namet-na-benzince-2021041.html"  title="číst článek: Klip pivovaru Bernard trhá rekordy. Jiřího Mádla napadl námět na benzínce" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/71/klip-bernarda-trha-rekordy-autor-jiri-madl-se-inspiroval-na-benzince-16_denik-210-3x2.jpg" width="210" height="140" alt="Natáčení nového reklamního spotu pivovaru Bernard." title="Natáčení nového reklamního spotu pivovaru Bernard." loading="lazy" srcset="https://g.denik.cz/27/71/klip-bernarda-trha-rekordy-autor-jiri-madl-se-inspiroval-na-benzince-16_denik-210-3x2.jpg 1x, https://g.denik.cz/27/71/klip-bernarda-trha-rekordy-autor-jiri-madl-se-inspiroval-na-benzince-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nataceni-noveho-reklamniho-spotu-pivovaru-bernard.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>
        <a class="box-article-tag" href="/diskuse/klip-pivovaru-bernard-trha-rekordy-jiriho-madla-napadl-namet-na-benzince.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>


        </div>
        <a href="/kultura_region/klip-pivovaru-bernard-trha-rekordy-jiriho-madla-napadl-namet-na-benzince-2021041.html"      
>
            <h3 class="box-article-title fs20">Klip pivovaru Bernard trhá rekordy. Jiřího Mádla napadl námět na benzínce</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Svět se zbláznil, držme se. Tato věta se objevuje na konci nového reklamního spotu…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/knihovny-na-vysocine-otevrely-v-brode-porad-zustava-centralni-pult-20210420.html"  title="číst článek: Knihovny na Vysočině otevřely. V Humpolci běžný provoz, čtenáři se už těšili" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/3c/knihovny-v-kraji-otevrely-v-brode-porad-zustava-centralni-pult_denik-210-3x2.jpg" width="210" height="140" alt="Do nové knihovny v Brodě se čtenáři zatím nepodívají." title="Do nové knihovny v Brodě se čtenáři zatím nepodívají." loading="lazy" srcset="https://g.denik.cz/33/3c/knihovny-v-kraji-otevrely-v-brode-porad-zustava-centralni-pult_denik-210-3x2.jpg 1x, https://g.denik.cz/33/3c/knihovny-v-kraji-otevrely-v-brode-porad-zustava-centralni-pult_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/knihovny-na-vysocine-otevrely-v-brode-porad-zustava-centralni-pult-20210420.html"      
>
            <h3 class="box-article-title fs20">Knihovny na Vysočině otevřely. V Humpolci běžný provoz, čtenáři se už těšili</h3>
            <h4 class="box-article-perex fs16">Zajít si na farmářský trh nebo do knihovny. Proticovidová opatření povolují otevření. Krajská…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/pozary/foto-v-pelhrimove-horel-byt-zrejme-kvuli-zapomenutemu-jidlu-na-sporaku-20210420.html"  title="číst článek: FOTO: V Pelhřimově hořel byt, zřejmě kvůli zapomenutému jídlu na sporáku" tabindex="-1"     
>
            <img src="https://g.denik.cz/27/5a/pozar-palackeho-ulice-pelhrimov-01_denik-210-3x2.jpg" width="210" height="140" alt="V úterý v jednom z domů v Palackého ulici v Pelhřimově hořelo." title="V úterý v jednom z domů v Palackého ulici v Pelhřimově hořelo." loading="lazy" srcset="https://g.denik.cz/27/5a/pozar-palackeho-ulice-pelhrimov-01_denik-210-3x2.jpg 1x, https://g.denik.cz/27/5a/pozar-palackeho-ulice-pelhrimov-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-palackeho-ulici-v-pelhrimove-horel-byt.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/pozary/foto-v-pelhrimove-horel-byt-zrejme-kvuli-zapomenutemu-jidlu-na-sporaku-20210420.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Pelhřimově hořel byt, zřejmě kvůli zapomenutému jídlu na sporáku</h3>
            <h4 class="box-article-perex fs16">V Pelhřimově hořel byt v Palackého ulici. Hasiči přijali hlášení o události v úterý krátce před…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-pustevny-hlasi-jeden-a-pul-metru-snehu-vypadaji-jako-z-pohadky-20210420.html"  title="číst článek: OBRAZEM: Pustevny hlásí jeden a půl metru sněhu. Vypadají jako z pohádky" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/9a/pustevny-snih150421-frenstat-04_denik-210-3x2.jpg" width="210" height="140" alt="Pustevny ve čtvrtek 15. dubna 2021." title="Pustevny ve čtvrtek 15. dubna 2021." loading="lazy" srcset="https://g.denik.cz/65/9a/pustevny-snih150421-frenstat-04_denik-210-3x2.jpg 1x, https://g.denik.cz/65/9a/pustevny-snih150421-frenstat-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/pustevny-ve-ctvrtek-15-dubna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-pustevny-hlasi-jeden-a-pul-metru-snehu-vypadaji-jako-z-pohadky-20210420.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Pustevny hlásí jeden a půl metru sněhu. Vypadají jako z pohádky</h3>
            <h4 class="box-article-perex fs16">Předpovědi meteorologů se naplnily. Beskydy v polovině dubna zasypal sníh. Na Pustevny s kuráží…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pestounskych-rodin-je-dostatek-vysocina-jich-loni-mela-pres-ctyri-stovky-2021042.html"  title="číst článek: Pěstounských rodin je dostatek. Vysočina jich loni měla přes čtyři stovky" tabindex="-1"     
>
            <img src="https://g.denik.cz/41/3a/pestounstvi-dalo-jejich-zivotu-vyssi-smysl-ilustracni-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/41/3a/pestounstvi-dalo-jejich-zivotu-vyssi-smysl-ilustracni-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/41/3a/pestounstvi-dalo-jejich-zivotu-vyssi-smysl-ilustracni-clone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/pestounskych-rodin-je-dostatek-vysocina-jich-loni-mela-pres-ctyri-stovky-2021042.html"      
>
            <h3 class="box-article-title fs20">Pěstounských rodin je dostatek. Vysočina jich loni měla přes čtyři stovky</h3>
            <h4 class="box-article-perex fs16">V mnoha případech se sirotků ujímají příbuzní, většinou prarodiče. Cizí pěstouny mohou úřady…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/krizanovsti-si-posviti-na-ridice-planuji-usekove-mereni-na-prutahu-zdar-brno-202.html"  title="číst článek: Křižanovští si posvítí na řidiče: plánují úsekové měření na průtahu Žďár – Brno" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/d9/radar-usekove-mereni_denik-210-3x2.jpg" width="210" height="140" alt="Posvítit si na rychlou jízdu řidičů se rozhodli v Křižanově. Ilustrační foto." title="Posvítit si na rychlou jízdu řidičů se rozhodli v Křižanově. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/50/d9/radar-usekove-mereni_denik-210-3x2.jpg 1x, https://g.denik.cz/50/d9/radar-usekove-mereni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/krizanovsti-si-posviti-na-ridice-planuji-usekove-mereni-na-prutahu-zdar-brno-202.html"      
>
            <h3 class="box-article-title fs20">Křižanovští si posvítí na řidiče: plánují úsekové měření na průtahu Žďár – Brno</h3>
            <h4 class="box-article-perex fs16">Posvítit si na rychlou jízdu řidičů se rozhodli v Křižanově. „Plánujeme úsekové měření na silnici…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/brnan-zvladl-spartan-race-i-bez-nohy-zavod-dokoncil-i-diky-specialni-proteze-202.html"  title="číst článek: Rodák z Vysočiny zvládl závod i bez nohy. Také díky speciální protéze" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/91/brno-ondrej-prochazka-vysocina-bezecka-proteza-sbirka-startan-race-04_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Procházka z Brna si nechal postavit speciální sportovní protézu. Zaplatí ji z peněz od dárců." title="Ondřej Procházka z Brna si nechal postavit speciální sportovní protézu. Zaplatí ji z peněz od dárců." loading="lazy" srcset="https://g.denik.cz/50/91/brno-ondrej-prochazka-vysocina-bezecka-proteza-sbirka-startan-race-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/91/brno-ondrej-prochazka-vysocina-bezecka-proteza-sbirka-startan-race-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ondrej-prochazka-z-brna-si-nechal-postavit-specialni-sportovni-protezu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/z-regionu/brnan-zvladl-spartan-race-i-bez-nohy-zavod-dokoncil-i-diky-specialni-proteze-202.html"      
>
            <h3 class="box-article-title fs20">Rodák z Vysočiny zvládl závod i bez nohy. Také díky speciální protéze</h3>
            <h4 class="box-article-perex fs16">Narodil se s vývojovou vadou, v šesti letech mu amputovali nohu. Přesto loni Brňan Ondřej…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-120-3x2.jpg" width="120" height="80" alt="Máme považovat putinovské Rusko za nepřátelský stát?" title="Máme považovat putinovské Rusko za nepřátelský stát?" loading="lazy" srcset="https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/thumbnail-cerna-a-bila-19-4-2021-v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cerna-a-bila/" title="Rubrika Černá a bílá"     
>
        
        Černá a bílá
    </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-mame-povazovat-putinovske-rusko-za-nepratelsky-stat-20210418.html" tabindex="-1" title="číst článek: ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ČERNÁ A BÍLÁ: Máme považovat putinovské Rusko za nepřátelský stát?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-ma-byt-rusko-vylouceno-z-dostavby-dukovan-20210329.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-120-3x2.jpg" width="120" height="80" alt="Černá a bílá" title="Černá a bílá" loading="lazy" srcset="https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2c/thumbnail-cerna-a-bila-29-3-2021-v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cerna-a-bila/" title="Rubrika Černá a bílá"     
>
        
        Černá a bílá
    </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-ma-byt-rusko-vylouceno-z-dostavby-dukovan-20210329.html" tabindex="-1" title="číst článek: ČERNÁ A BÍLÁ: Má být Rusko vyloučeno z dostavby Dukovan?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ČERNÁ A BÍLÁ: Má být Rusko vyloučeno z dostavby Dukovan?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-slavia-fotbal-rasismus-20220321.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/28/thumbnail-cerna-a-bila-22-3-2021-v_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/28/thumbnail-cerna-a-bila-22-3-2021-v_denik-120-3x2.jpg 1x, https://g.denik.cz/1/28/thumbnail-cerna-a-bila-22-3-2021-v_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/cerna-a-bila/" title="Rubrika Černá a bílá"     
>
        
        Černá a bílá
    </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-slavia-fotbal-rasismus-20220321.html" tabindex="-1" title="číst článek: ČERNÁ A BÍLÁ: Zachoval se Ondřej Kúdela rasisticky?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">ČERNÁ A BÍLÁ: Zachoval se Ondřej Kúdela rasisticky?</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-pustevny-hlasi-jeden-a-pul-metru-snehu-vypadaji-jako-z-pohadky-20210420.html" tabindex="-1" title="číst článek: OBRAZEM: Pustevny hlásí jeden a půl metru sněhu. Vypadají jako z pohádky">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Pustevny hlásí jeden a půl metru sněhu. Vypadají jako z pohádky</h3>
			    </a>
				<a href="/ctenar-reporter/do-akce-cista-vysocina-se-zapojili-take-klienti-domova-jerabina-pelhrimov-202104.html" tabindex="-1" title="číst článek: Do akce Čistá Vysočina se zapojili také klienti Domova Jeřabina Pelhřimov">
			        <h3 class="ugc-promo__article-title">Do akce Čistá Vysočina se zapojili také klienti Domova Jeřabina Pelhřimov</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;pelhrimovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d54430ee62437d931e424afd55cc033f.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/7-signalu-tela-ktere-rikaji-ze-byste-si-meli-od-treninku-odpocinout-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 7 signálů těla, které říkají, že byste si měli od tréninku odpočinout" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 signálů těla, které říkají, že byste si měli od tréninku…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d295ca5dd82fb75607d97f877a58a71c.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/jidelnicek-jeden-den-podle-nicole-20210420.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jídelníček: Jeden den podle Nicole" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jídelníček: Jeden den podle Nicole</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cea627f55dc08a61e21eebc926c2c8d9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27739-garaz-neni-skladiste-jak-si-tu-udelat-poradek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Garáž není skladiště. Jak si tu udělat pořádek? " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Garáž není skladiště. Jak si tu udělat pořádek? </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b9b09d18687550a9d377334f7998142b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27702-jak-ucinne-vystrnadit-ze-zahradky-krtka-zvukem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak účinně vystrnadit ze zahrádky krtka? Zvukem " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak účinně vystrnadit ze zahrádky krtka? Zvukem </h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cb6854949abc907a8f6b11c01b156bd3.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zverejneni-kauzy-vrbetice-neprobehlo-podle-planu-priznal-hamacek.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hamáček promluvil o úniku informací, vyšetřování Vrbětic i cestě do Ruska" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hamáček promluvil o úniku informací, vyšetřování Vrbětic i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/db80605de3c419332ab8b6785ee341ee.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nove-informace-o-vrbeticich-utok-pripravilo-sesticlenne-komando.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nové informace o Vrběticích: Útok připravilo šestičlenné komando" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nové informace o Vrběticích: Útok připravilo šestičlenné…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová Hana Holišová" title="Eva Burešová Hana Holišová" loading="lazy" srcset="https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c2/buresova-d210419kbxj91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/eva-buresova-hana-holisova.html" tabindex="-1" title="číst článek: Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Eva Burešová: Hana Holišová ji dostala do kolen, vyměnila by ji za Forejta!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2.jpg 1x, https://g.denik.cz/56/1f/profimedia-0606153274_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-pohreb.html" tabindex="-1" title="číst článek: Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kate Middleton na pohřbu prince Philipa šokovala: Fanoušci žádají vysvětlení</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg" width="120" height="80" alt="Heidi Klum" title="Heidi Klum" loading="lazy" srcset="https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b9/profimedia-0496907474_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/heidi-klum-leni-klum.html" tabindex="-1" title="číst článek: Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dcera Heidi Klum je ještě krásnější než matka. V šestnácti dobývá módní svět</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg" width="120" height="80" alt="Monika Leová" title="Monika Leová" loading="lazy" srcset="https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/leova-d210417v2ft01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-leova-porodila.html" tabindex="-1" title="číst článek: Další slavné miminko je na světě. Modelka Monika Leová porodila dceru"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další slavné miminko je na světě. Modelka Monika Leová porodila dceru</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/0/6/5/7/2380657-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">14.04. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/6/1/8/4/2376184-500-810.jpg" width="180" alt="PENNY MARKET - zahrada a grilování">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - zahrada a grilování
                        <div class="prometheus-date">15.04. - 28.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/6/6/2/0/6/2366206-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">07.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/1/3/9/5/2381395-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vyrobeno v České republice
                        <div class="prometheus-date">19.04. - 25.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-hutniho-materialu-56454965-w3djen.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník hutního materiálu, 24 000 Kč" target="_blank" rel="noopener">
				       	Skladník hutního materiálu, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbar-a-elektrikar-56139247-wbgtcv.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbář a elektrikář, 22 000 Kč" target="_blank" rel="noopener">
				       	Údržbář a elektrikář, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnik-operator-56519081-w31xn7.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělník/ Operátor montáže, 19 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělník/ Operátor montáže, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ekonom-a-ucetni-skoly-56098943-w1kyf9.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ekonom a účetní školy, 22 600 Kč" target="_blank" rel="noopener">
				       	Ekonom a účetní školy, 22 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokojska-56040133-wqvt3t.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pokojská, 18 000 Kč" target="_blank" rel="noopener">
				       	Pokojská, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chovatel-a-osetrovatel-56207389-wgk5dg.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Chovatel a ošetřovatel skotu, 20 160 Kč" target="_blank" rel="noopener">
				       	Chovatel a ošetřovatel skotu, 20 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/drtic-56208703-wcsakr.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Drtič, 22 000 Kč" target="_blank" rel="noopener">
				       	Drtič, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-stavebniho-materialu-55817553-wjmjq3.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník stavebního materiálu, 25 000 Kč" target="_blank" rel="noopener">
				       	Skladník stavebního materiálu, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-GT-4-6-V8-Sportovni-Kupe-1606721893596319.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mustang první majitel, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-SE-Kombi-1606721892851293.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-0TDCI-103-MPV-1614087729535417.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
			          	Ford Galaxy první majitel, servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0TDCI-Tit-Hatchback-1606721890941252.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6TDCI-85k-Kombi-1606721890299227.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-dCi-7-MPV-160130211239914304.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Grand Scenic servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-TCe-CR-Hatchback-161588516966318461.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16V-CR-Hatchback-161588493252916790.html?d_pe#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Renault Megane servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-space-star/hatchback/benzin/mitsubishi-space-star-1-2-invite-5mt-35547023.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Space Star 1,2 INVITE 5MT" target="_blank" rel="noopener">
			          	Mitsubishi Space Star 1,2 INVITE 5MT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-invite-cvt-2wd-35547071.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX INVITE CVT 2WD" target="_blank" rel="noopener">
			          	Mitsubishi ASX INVITE CVT 2WD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-4-crdi-odpocet-dph-49390838.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,4 CRDI Odpočet DPH" target="_blank" rel="noopener">
			          	Kia Ceed 1,4 CRDI Odpočet DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/nafta/mazda-6-2-2-d-175-wagon-14823308.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.2 D-175 wagon" target="_blank" rel="noopener">
			          	Mazda 6 2.2 D-175 wagon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/kombi/benzin/citroen-c3-picasso-1-6-sx-47270064.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Picasso 1.6 SX" target="_blank" rel="noopener">
			          	Citroën C3 Picasso 1.6 SX
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/nafta/ford-focus-2-0tdci-titanium-163k-49390889.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2,0TDCI Titanium 163k" target="_blank" rel="noopener">
			          	Ford Focus 2,0TDCI Titanium 163k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-2-tce-4x2-108849-km-47270462.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1.2 TCe 4x2 -108849 km" target="_blank" rel="noopener">
			          	Dacia Duster 1.2 TCe 4x2 -108849 km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/kombi/nafta/mitsubishi-asx-1-8di-d-85615-km-4x4-47270335.html#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.8Di-D  85615 km 4x4" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1.8Di-D  85615 km 4x4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mezilesi-4028391#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mezilesí Prodej domu" target="_blank" rel="noopener">
			          	Mezilesí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pacov-truhlarska-4028350#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pacov, Truhlářská Prodej domu" target="_blank" rel="noopener">
			          	Pacov, Truhlářská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zirovnice-komenskeho-4026873#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žirovnice, Komenského Prodej domu" target="_blank" rel="noopener">
			          	Žirovnice, Komenského Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pocatky-horni-44-4025720#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Počátky, Horní 44 Prodej domu" target="_blank" rel="noopener">
			          	Počátky, Horní 44 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zirovnice-4025693#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žirovnice Prodej domu" target="_blank" rel="noopener">
			          	Žirovnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cernovice-dobesovska-4025630#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černovice, Dobešovská Prodej domu" target="_blank" rel="noopener">
			          	Černovice, Dobešovská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kamenice-nad-lipou-vit-novaka-4025372#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kamenice nad Lipou, Vít. Nováka Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Kamenice nad Lipou, Vít. Nováka Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-humpolec-smetanova-4022688#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Humpolec, Smetanova Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Humpolec, Smetanova Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=pelhrimovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#pelhrimovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001618924721/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>