<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'pelhrimovsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pacovské muzeum se na den uzavře",
			'autor': 'Monika Pelíšková',
		'device': "desktop",
		'url': 'http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pacovské muzeum se na den uzavře - Pelhřimovský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Pacov – Z provozně technických důvodů bude v pátek 13. října pro návštěvníky uzavřeno Městské muzeum Antonína Sovy v Pacově. O aktualitě veřejnost…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Pelhřimovský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html">
    <meta property="og:title" content="Pacovské muzeum se na den uzavře">
    <meta property="og:image" content="https://g.denik.cz/27/5b/190310_pe_pacov_denik-630.jpg">
    <meta property="og:description" content="Pacov – Z provozně technických důvodů bude v pátek 13. října pro návštěvníky uzavřeno Městské muzeum Antonína Sovy v Pacově. O aktualitě veřejnost informovalo město Pacov včera na svých oficiálních facebookových stránkách.">
    <link rel="previewimage" href="https://g.denik.cz/27/5b/190310_pe_pacov_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-11T09:15:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikvysocina">
    <meta name="twitter:creator" content="@denikvysocina">
    <meta name="twitter:title" content="Pacovské muzeum se na den uzavře">
    <meta name="twitter:description" content="Pacov – Z provozně technických důvodů bude v pátek 13. října pro návštěvníky uzavřeno Městské muzeum Antonína Sovy v Pacově. O aktualitě…">
    <meta name="twitter:image" content="https://g.denik.cz/27/5b/190310_pe_pacov_denik-630.jpg">
    <meta property="author" content="Monika Pelíšková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507548146.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507241756.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1506497409.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html">


        <link rel="alternate" href="http://pelhrimovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Pelhřimovský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/pelhrimovsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion pelhrimovsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Pelhřimov" href="/mikroregion/pelhrimov.html">PELHŘIMOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Humpolec" href="/mikroregion/humpolec.html">HUMPOLEC</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Pacov" href="/mikroregion/pacov.html">PACOV</a></li>
            </ul>
        </li>

        <li>
            <a href="http://pelhrimovsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://pelhrimovsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://pelhrimovsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://pelhrimovsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://pelhrimovsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://pelhrimovsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="Tipliga">
                        TIPLIGA
                    </a>
                </li>
                <li>
                    <a href="http://brnensky.denik.cz/tema/serial-chovame-se-odpovedne.html"  data-ga-push="menu-podrubriky" title="Chováme se odpovědně">
                        CHOVÁME SE ODPOVĚDNĚ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/pelhrimovsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pacovské muzeum se na den uzavře</h1>
                <p class="perex">Pacov – Z provozně technických důvodů bude v pátek 13. října pro návštěvníky uzavřeno Městské muzeum Antonína Sovy v Pacově. O aktualitě veřejnost informovalo město Pacov včera na svých oficiálních facebookových stránkách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:15</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html&text=Pacovsk%C3%A9%20muzeum%20se%20na%20den%20uzav%C5%99e&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=190310_pe_pacov&amp;back=1791911100-1209-27">
                                <img src="https://g.denik.cz/27/5b/190310_pe_pacov_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Martin Tkadlec</span></span></p>

                <div class="dv4-clanek-text"><p>Změna otevírací doby bude pouze dočasná a dalších dní se nedotkne. Víkendový provoz pacovského muzea zůstane tedy nezměněný a zájemci tam mohou zavítat v sobotu i v neděli od 13 do 16 hodin odpoledne.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/monika-peliskova-3250.html">Monika Pelíšková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:15</span>
    <a href="/diskuse/nova/A2xp9.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html&text=Pacovsk%C3%A9%20muzeum%20se%20na%20den%20uzav%C5%99e&via=denikvysocina" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://pelhrimovsky.denik.cz/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Proměňovat by se černovické náměstí mohlo už příští rok"  href="/zpravy_region/promenovat-by-se-cernovicke-namesti-mohlo-uz-pristi-rok-20171011.html">
        <img src="https://g.denik.cz/35/fa/jczizkovonamesti_kasnastankyilusnor_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Proměňovat by se černovické náměstí mohlo už příští rok"  href="/zpravy_region/promenovat-by-se-cernovicke-namesti-mohlo-uz-pristi-rok-20171011.html">
                
                Proměňovat by se černovické náměstí mohlo už příští rok
                <span class="perex">Černovice – Téměř čtrnáct let připravovaná rekonstrukce Mariánského náměstí v Černovicích už není hudbou budoucnosti. Projekt totiž spěje ke zdárnému konci.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pelhřimovské piano z ulice se na zimu přestěhovalo" href="/zpravy_region/pelhrimovske-piano-z-ulice-se-na-zimu-prestehovalo-20171011.html">
                <img src="https://g.denik.cz/27/dc/pelhrimovskou-ulici-zdobi-piano-05_denik-300.jpg" width="300" height="225" alt="piano" title="piano">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/piano-v-ulici.html"><i class="fa fa-camera"></i> 7</a>

                <h2>
                    <a title="číst článek: Pelhřimovské piano z ulice se na zimu přestěhovalo"  href="/zpravy_region/pelhrimovske-piano-z-ulice-se-na-zimu-prestehovalo-20171011.html">Pelhřimovské piano z ulice se na zimu přestěhovalo</a>
                </h2>
                <div class="perex hidden">Pelhřimov – Piano, které na které si zájemci mohli v podloubí nedaleko Masarykova náměstí zahrát, dočasně změnilo svou adresu. Z ulice se na zimu přestěhovalo do Ateliéru.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nalezenou peněženku nevrátil. Nyní mu hrozí vězení" href="/zlociny-a-soudy/nalezenou-penezenku-nevratil-nyni-mu-hrozi-vezeni-20171011.html">
                <img src="https://g.denik.cz/45/9e/policie_nova_policejni_auto_ilustracni_1_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Nalezenou peněženku nevrátil. Nyní mu hrozí vězení"  href="/zlociny-a-soudy/nalezenou-penezenku-nevratil-nyni-mu-hrozi-vezeni-20171011.html">Nalezenou peněženku nevrátil. Nyní mu hrozí vězení</a>
                </h2>
                <div class="perex hidden">Pelhřimov – Až dva roky pobytu za mřížemi hrozí dvaadvacetiletému muži, kterého policisté obvinili ze zatajení nálezu peněženky se šesti tisíci korunami a platební kartou. K incidentu došlo 8. září v Pelhřimově.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: NAŠI PRVŇÁCI: Představujeme žáky ze ZŠ Kamenice nad Lipou" href="/nasiprvnaci/nasi-prvnaci-predstavujeme-zaky-ze-zs-kamenice-nad-lipou-20171011.html">
                        <img src="https://g.denik.cz/27/d8/nasi-prvnacipekam_denik-240.jpg" width="240" height="180" alt="Na fotografii jsou žáci ze ZŠ Kamenice nad Lipou, třída 1.B paní učitelky Jaroslavy Voráčkové." title="Na fotografii jsou žáci ze ZŠ Kamenice nad Lipou, třída 1.B paní učitelky Jaroslavy Voráčkové.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: NAŠI PRVŇÁCI: Představujeme žáky ze ZŠ Kamenice nad Lipou" href="/nasiprvnaci/nasi-prvnaci-predstavujeme-zaky-ze-zs-kamenice-nad-lipou-20171011.html">NAŠI PRVŇÁCI: Představujeme žáky ze ZŠ Kamenice nad Lipou</a>
                </h2>
                <p>Pelhřimovsko - Pelhřimovský deník přináší čtenářům nový seriál Naši prvňáci. Jeho prostřednictvím bude představovat tabla jednotlivých prvních tříd základních škol na Pelhřimovsku, a to až do pololetního vysvědčení. Rodiče a blízcí žáků každou středu na straně 4 a na webu najdou prvňáčky z Pelhřimovska. Deník si tak mohou koupit na památku. Nyní se představují žáci ze ZŠ Kamenice nad Lipou</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pelhřimovští se budou moci procházet kolem říčky" href="/zpravy_region/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-20171011.html">
                        <img src="https://g.denik.cz/27/19/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-02_denik-240.jpg" width="240" height="180" alt="Promenáda kolem říčka Bělá." title="Promenáda kolem říčka Bělá.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Pelhřimovští se budou moci procházet kolem říčky" href="/zpravy_region/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-20171011.html">Pelhřimovští se budou moci procházet kolem říčky</a>
                </h2>
                <p>Pelhřimov - Obyvatelé Pelhřimova a ostatní návštěvníci města se nejspíš už příští rok budou moci proházet podél říčky Bělá. Přímo v jejím korytě totiž vzniká chodník. Konkrétně se jedná o budování promenády kolem zmíněné říčky. Dělníci momentálně pracují na jedné její části, která začíná u pelhřimovského supermarketu Billa.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link" target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">
                        <img src="https://g.denik.cz/1/78/olejsekacka_denik-240.jpg" width="240" height="135" alt="" title="">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a target="_blank" title="číst článek: Sekačky, traktůrky a jejich oleje" href="http://www.denik.cz/zahrada/sekacky-trakturky-a-jejich-oleje-20171011.html">Sekačky, traktůrky a jejich oleje</a>
                </h2>
                <p>Každá sekačka na trávu i každý traktůrek potřebují olej. Jaký? To se dozvíte v jejich návodu. Ale nakonec stejně vyplynou otázky, na které neznáte odpověď, protože v návodu o nich mlčí. My je zodpovíme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Právě jsme se narodili. Hlasujte v anketě" href="/miminka/prave-jsme-se-narodili-hlasujte-v-ankete-20171010.html">
                        <img src="https://g.denik.cz/27/ca/prave-jsme-se-narodili061017_denik-240.jpg" width="240" height="180" alt="Gabriela Březinová, Pelhřimov, 26. 9. 2017, 4 220 g" title="Gabriela Březinová, Pelhřimov, 26. 9. 2017, 4 220 g">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/prave-jsme-se-narodili-podivejte-se061017.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Právě jsme se narodili. Hlasujte v anketě" href="/miminka/prave-jsme-se-narodili-hlasujte-v-ankete-20171010.html">Právě jsme se narodili. Hlasujte v anketě</a>
                </h2>
                <p>Pelhřimov  - V pelhřimovské porodnici se narodilo dalších 9 dětí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pelhrimovske-piano-z-ulice-se-na-zimu-prestehovalo-20171011.html" class="img-l"><img src="https://g.denik.cz/27/dc/pelhrimovskou-ulici-zdobi-piano-05_denik-100.jpg" width="100" height="75" alt="piano" title="piano"></a>
                <a href="/zpravy_region/pelhrimovske-piano-z-ulice-se-na-zimu-prestehovalo-20171011.html" class="text-r">
                    Pelhřimovské piano z ulice se na zimu přestěhovalo
                    <span>Pelhřimov – Piano, které na které si zájemci mohli v podloubí nedaleko…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/promenovat-by-se-cernovicke-namesti-mohlo-uz-pristi-rok-20171011.html" class="img-l"><img src="https://g.denik.cz/35/fa/jczizkovonamesti_kasnastankyilusnor_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/promenovat-by-se-cernovicke-namesti-mohlo-uz-pristi-rok-20171011.html" class="text-r">
                    Proměňovat by se černovické náměstí mohlo už příští rok
                    <span>Černovice – Téměř čtrnáct let připravovaná rekonstrukce Mariánského…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-20171011.html" class="img-l"><img src="https://g.denik.cz/27/19/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-02_denik-100.jpg" width="100" height="75" alt="Promenáda kolem říčka Bělá." title="Promenáda kolem říčka Bělá."></a>
                <a href="/zpravy_region/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-20171011.html" class="text-r">
                    Pelhřimovští se budou moci procházet kolem říčky
                    <span>Pelhřimov - Obyvatelé Pelhřimova a ostatní návštěvníci města se nejspíš už…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prvnaci-maji-sva-tabla-predstavime-skolaky-ze-zs-kamenice-nad-lipou-20171010.html" class="img-l"><img src="https://g.denik.cz/43/d0/zaci-skolaci-lavice-deti-skola-ilustracni-trida-prvnacci-denik-605_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/prvnaci-maji-sva-tabla-predstavime-skolaky-ze-zs-kamenice-nad-lipou-20171010.html" class="text-r">
                    Prvňáci mají svá tabla! Představíme školáky ze ZŠ Kamenice nad Lipou
                    <span>Pelhřimovsko - Ve středu 11. října pokračuje v Pelhřimovském deníku nový…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/z-lukavce-do-vyklantic-se-ridici-klasickou-cestou-nedostanou-20171009.html" class="img-l"><img src="https://g.denik.cz/26/35/objizdka-uzavirka-ilustracni-snimek_denik-100.jpg" width="100" height="75" alt="Objízdná trasa. Ilustrační snímek." title="Objízdná trasa. Ilustrační snímek."></a>
                <a href="/zpravy_region/z-lukavce-do-vyklantic-se-ridici-klasickou-cestou-nedostanou-20171009.html" class="text-r">
                    Z Lukavce do Vyklantic se řidiči klasickou cestou nedostanou
                    <span>Lukavec, Vyklantice – V pondělí, minutu po půlnoci, se všem řidičům…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24665-inspirujte-se-interierove-vodni-steny-a-fontanky/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/05565a4d8067e87c95662ae94b2f3e42.jpg" alt="Inspirujte se: Interiérové vodní stěny a fontánky"></div>
                <div class="text">Inspirujte se: Interiérové vodní stěny a fontánky</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: VIDEO: Na čtvrtou kolej v Třebíči přijel vlak ze Sibiře" href="/galerie/video-na-ctvrtou-kolej-v-trebici-prijel-vlak-ze-sibire.html?mm=8180729">
                    <img src="https://g.denik.cz/40/ae/na-ctvrtou-kolej-v-trebici-prijel-vlak-ze-sibire-podivejte-se_denik-100.jpg" width="100" height="75" alt="VIDEO: Na čtvrtou kolej v Třebíči přijel vlak ze Sibiře" title="VIDEO: Na čtvrtou kolej v Třebíči přijel vlak ze Sibiře">
                </a>
                <a title="číst článek: VIDEO: Na čtvrtou kolej v Třebíči přijel vlak ze Sibiře" class="video-text" href="/galerie/video-na-ctvrtou-kolej-v-trebici-prijel-vlak-ze-sibire.html">
                    <div class="title">video</div>
                    VIDEO: Na čtvrtou kolej v Třebíči přijel vlak ze Sibiře
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Pelhřimovští se budou moci procházet kolem říčky" href="/galerie/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky.html">
                            <img src="https://g.denik.cz/27/19/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky-02_denik-100.jpg" width="100" height="75" alt="Promenáda kolem říčka Bělá." title="Promenáda kolem říčka Bělá.">
                        </a>
                        <a title="číst článek: Pelhřimovští se budou moci procházet kolem říčky" class="video-text" href="/galerie/pelhrimovsti-se-budou-moci-prochazet-kolem-ricky.html">
                            <div class="title">galerie</div>
                            Pelhřimovští se budou moci procházet kolem říčky
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pelhrimovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FMegane%2FMegane-1-6-16V-CR-Kombi-15076555981276987.html%3Fd_pe%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpelhrimovsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076555981276987.jpg" alt="Renault Megane">
                </div>
                <div class="right">
                    <div class="title-car">Renault Megane</div>
                    <div class="date">rok 2010</div>
                    <div class="price">180 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pelhrimovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FModus%2FModus-1-2-TCe-CR-MPV-15076558789078236.html%3Fd_pe%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpelhrimovsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15076558789078236.jpg" alt="Renault Modus">
                </div>
                <div class="right">
                    <div class="title-car">Renault Modus</div>
                    <div class="date">rok 2009</div>
                    <div class="price">90 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=pelhrimovsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FRenault%2FMegane%2FMegane-1-5-dCi-CR-Hatchback-15057216386852259.html%3Fd_pe%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dpelhrimovsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m15057216386852259.jpg" alt="Renault Megane">
                </div>
                <div class="right">
                    <div class="title-car">Renault Megane</div>
                    <div class="date">rok 2011</div>
                    <div class="price">186 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/49/tereza-kostkova-d171006hby0c1_denik-100.jpg" width="100" height="56" alt="Herečka vypadá poslední dobou jinak." title="Herečka vypadá poslední dobou jinak."></a>
        <a href="http://sip.denik.cz/celebrity/herecka-tereza-kostkova-se-meni-pred-ocima-muze-za-to-nova-laska-20171013.html" target="_blank">Herečka Tereza Kostková se MĚNÍ PŘED OČIMA: Může za to NOVÁ LÁSKA?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/tomas-matonoha-lucie-benesova_denik-100.jpg" width="100" height="56" alt="Co se děje za zavřenými dveřmi této početné rodinky?" title="Co se děje za zavřenými dveřmi této početné rodinky?"></a>
        <a href="http://sip.denik.cz/celebrity/herecka-lucie-benesova-musela-manzelovi-ustoupit-tomas-matonoha-si-zvysuje-ego-20171004.html" target="_blank">Herečka Lucie Benešová musela manželovi ustoupit: Tomáš Matonoha si ZVYŠUJE EGO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/paris-hilton-naha-12_denik-100.jpg" width="100" height="56" alt="Paris sice zestárla, ale svléká se pořád stejně..." title="Paris sice zestárla, ale svléká se pořád stejně..."></a>
        <a href="http://sip.denik.cz/celebrity/z-toho-asi-paris-hilton-nadsena-nebude-nahe-fotky-pohadkove-bohate-dedicky-20171010.html" target="_blank">Z toho asi Paris Hilton nadšená nebude: NAHÉ FOTKY pohádkově bohaté dědičky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/schumideath_denik-100.jpg" width="100" height="56" alt="Michael Schumacher a jeho manažerka Sabine Kehm" title="Michael Schumacher a jeho manažerka Sabine Kehm"></a>
        <a href="http://sip.denik.cz/celebrity/konecne-fanousci-michaela-schumachera-sili-radosti-kvuli-slovum-manazerky-20171010.html" target="_blank">Konečně! Fanoušci Michaela Schumachera ŠÍLÍ RADOSTÍ kvůli slovům jeho manažerky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nejhorsi-maturitni-saty-velka-d171010wiy6k1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/nejosklivejsi-saty-z-maturitaku-jak-si-tohle-nekdo-muze-vzit-na-sebe-20171010.html" target="_blank">NEJOŠKLIVĚJŠÍ ŠATY Z MATURIŤÁKU: Jak si tohle někdo může vzít na sebe?</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/platy-rostly-o-praci-v-prodejnach-presto-neni-zajem-retezce-hledaji-tisice-lidi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Platy rostly, o práci v prodejnách přesto není zájem. Řetězce hledají tisíce lidí" title="Platy rostly, o práci v prodejnách přesto není zájem. Řetězce hledají tisíce lidí" src="https://g.denik.cz/s/rss/74e35e3d9c7467020dd8fa386d718701.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/platy-rostly-o-praci-v-prodejnach-presto-neni-zajem-retezce-hledaji-tisice-lidi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Platy rostly, o práci v prodejnách přesto není zájem. Řetězce hledají tisíce lidí</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6876d6e332e2fc9a99e85ae5f19ac925.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lesy-jsou-dvoupatrovych-hub-plne-chlubi-se-ctenari-galerie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Lesy jsou dvoupatrových hub plné, chlubí se čtenáři! GALERIE</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/98195c458863d18a61e014841eb016e8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tamagoci-se-vraci-legendarni-hracka-se-zacne-znovu-prodavat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tamagoči se vrací! Legendární hračka se začne znovu prodávat</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5c3e09cb0a9ed56059fa8d8aa2306f34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499041/nemuzeme-dychat-naleha-vladimir-51-s-rodinou-na-politiky-jak-mu-pomohou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Nemůžeme dýchat, naléhá Vladimír (51) s rodinou na politiky. Jak mu pomohou?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ae8fa6f558e8b98f4834779fbd609464.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/499031/rakovina-jednou-za-zivot-postihne-kazdeho-tretiho-cecha-na-jake-nadory-umirame-nejcasteji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'pelhrimovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rakovina jednou za život postihne každého třetího Čecha: Na jaké nádory umíráme nejčastěji?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/30666aa44ff92d1b342313cc07eabdb8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/historicke-fotografie-ktere-byste-radeji-nikdy-nevideli-zivot-neni-fer-36335.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historické fotografie, které byste raději nikdy neviděli... ŽIVOT NENÍ FÉR!" target="_blank">Historické fotografie, které byste raději nikdy neviděli... ŽIVOT…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0072b233a702d2295023d7a8264de00d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/fotogalerie-jak-se-zmenili-hrdinove-beverly-hills-90210-za-16-let-nekteri-k-nepoznani-34992.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let? Někteří k nepoznání!" target="_blank">FOTOGALERIE: Jak se změnili hrdinové Beverly Hills 90210 za 16 let?…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/pacovske-muzeum-se-na-den-uzavre-20171011.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/pelhrimovsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Pelh%C5%99imovsk%C3%BD-den%C3%ADk-136963123034346/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
    <li><a href="https://twitter.com/DenikVysocina"><img src="https://g.denik.cz/images/dv4/twitter.jpg" width="120" height="23" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1506511601.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1506511601.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507241756.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1506497409.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
